Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
Bourjat
05/12/21-13:46

De mauvaise foi !!!!
Achat d'un groupe électrogène
Produit utilisé 39h plus de sortie de courant !!!
Juste utilisé pour allumer 2 néons simple et une radio
Pas pris en garantie car ils insinuent que c'était une mauvaise utilisation
Je répète 2 néons simple et une radio pour un groupe de 4000 watts quand même !!!
Acheté 410 euros montant du devis 510 euros !!!
Un conseiller devait me rappeler mais a préféré un mail en fait pour me dire en gros de me démerder !!! Avec un vendeur du rayon
Et après on se demande pourquoi on commande sur des sites en ligne !!
Donc appel de ma protection juridique pour la suite !!!
Et pas prêt de redepenser de l'argent dans ce groupe

BlankUser
05/12/21-13:10

Bonjour,

Je suis un peu novice.

Je souhaiterais fixer des plaques de BA13 dans mon grenier au niveau des 2 cotés rampants.

Que dois je installer sur les montants des 2 rampants ( solives) pour que mon placo ne bouge pas après la pause et que le bois lorsqu'il travaille ne fissure par les plaques?

Et il faut prevoir une installation des fourrures ou rails horizontalement ou verticalement ?

ET que mettre en isolant ? Laine de verre ou laine de roche ?

MErci d'avance.

Cordialement

Didier

Leonore
05/12/21-12:09

Bonjour,

J'ai reçu ce jour ma commande, passée hier, merci pour la rapidité, mais il manque une produit.

J'en ai fait part immédiatement au livreur qui m'a dit de contacter Leroy Merlin.

Ce sont des carreaux blanc ARTENS METRO.

J'ai essayé le formulaire de contact en ligne mais impossible d'envoyer la demande, je suis tombée sur une page "ERREUR TECHNIQUE".

Merci d'avance pour votre aide.

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
stephanedeclipeur
05/12/21-09:54

Bonjour, je suis nouveau sur le forum, alors tout d'abords, bonjour à tous ! 🙂

Je me lance à créer un sujet dans le but de demander vos avis sur une réparation de salle de bain (mon niveau de bricolage est très modeste).

Pour faire court, nous avons eu une fuite d'eau au niveau de notre douche à l'italienne, derriere le placo, cela à engendré pas mal de dégat au niveau des murs et j'ai du casser pour localiser/réparer la fuite.

Les murs sont faits comme cela :

Agglo > plaques de polystirène (11cm d'épaisseur environ) pour l'isolation > placo hydrofuge (collé au MAP) > faience

Si vous jetez un oeil aux photos ci jointes vous pourrez constater que jai enlever jusqu'a l'agglo, mais la fuite à été identifier et corrigée, si vous regardez la photo avec les arrivées d'eau, la fuite été au niveau du trou du bas, ou un raccord est présent pour rallongé le PER eau chaude.

Maintenant du coup je me demande comment réparer tout ça de manière propre.

Voici ce que je compte faire :

1 fixer des tasseaux pour solidariser le placo que je vais mettre

2 boucher avec de la mousse expansive pour salle d'eau

3 découper des morceaux de placo hydrofuge aux dimensions de mes trous

4 fixer le placo, boucher les fentes comme je peux et appliquer du revetement impermeable

**5 **carreler

Le souci c'est qu'il y a 11cm entre le placo et l'agglo, du coup est ce que je peux quand meme envisager de mettre des tasseaux de cette épaisseur ? quelle fixation je choisis ? cheville agglo + visses ? des visses assez longues existent ?

Merci d'avance pour vos retours, c'est très important pour moi, belle journée à tous !

Réparation mur douche suite à fuite
lanjo
05/12/21-08:24

Bonjour,
J’ai diverses questions :
Je souhaiterais installer une double prise dans ma salle de bains, une pour le seche cheveux et une pour installer une machine a laver.
J’ai recu un electricien qui me propose 400€ pour l’installation je trouve ca cher surtout que c’est vraiment pas loin du tableau.
Il m’a dit aussi de faire attention : la machine a laver doit etre a plus de 1m20 de la baignoire. J’ai regarde les normes c’est à 60 cm
La mienne serait juste a cette distance.
Concernant le tableau electrique il m’a dit qu’il n’etait pas aux normes du tout (alors que ca a passé le diag).
Dans le tableau j’ai trois interrupteurs : un 6ka c20 (double plaque, mini frigo, petite hote et micro ondes + luminaire mini cuisine)
Un 6ka c16 pour les prises du salon et un 6 ka c 10 pour lumunaire salle de bains + couloir.
Le tout protege par un dispositif differentiel de 30mA.
C’est un 23 m2.

Je voulais votre avis sur l’installation: lui me dit que faudrait ajouter des fusibles pour la plaque etc....

Bref...
Concernant la machine a laver dans la sdb il me dit qu’ont doit construire un coffrage en bois pour la securité.

Voila merci pour vos avis

jeff14640
05/12/21-08:21

Bonjour,

je viens d'acheter un automatisme Aria 400. Le vendeur m'a confirmé que pour 56 m un cable 3x1.5 mm² est suffisant pour l'alimentation en 220 v. Mais le mode d'emploi recommande du 3x2.5 mm² au delà de 30 m. Cable beaucoup plus raide à tirer évidemment.

Que penser?

paladin974
05/12/21-08:11

Bonjour,

J'ai acheté il y a 2 jours le boitier Evology mais lors du branchement, aucun éclairage de la led (même pas rouge) alors que le branchement a bien été effectué.
D'où peut venir le problème svp?
Branchement cable à vérifier dans le volet lui même?

Volet qui fonctionnait très bien avant branchement du boitier evology.

Ci-joint photo du branchement

Merci par avance

Bonne journée

Led eclaire pas volet connecté evology/box Enki
Sandwine
05/12/21-06:27

Bonjour,

J'ai passé commande en ligne d'un coffre le 30/03/21
Suite à un bug technique, la commande a été enregistrée plusieurs fois et facturée 2 fois (commandes 568944 et 569503). J'ai appelé vos services le 31/03 pour demander l'annulation d'une des commandes. L'on m'a indiqué que c'était trop tard : les 2 commandes étaient déjà en préparation mais que j'avais toujours possibilité de refuser le 2ème colis qui devait me parvenir le lundi ou mardi 5/6 avril. Pas de chance le facteur a déposé les 2 colis le même jour dans mon hall ne me laissant pas la possibilité de refuser quoi que ce soit.
J'ai fait une demande de retour le 02/04 pour la commande 568944 sur votre plate-forme. Accusé réception de la demande le 02/04 mais par la suite aucun bon de retour transmis J'ai appelé le même jour, une conseillère m'a indiqué qu'étant donné qu'il s'agissait d'une erreur de votre part je serai remboursée et qu'il n'était pas nécessaire de renvoyer le colis et que je devrais recevoir un mail de confirmation sous environ 1 semaine. Toujours rien reçu. 3ème appel le 20/04 : le conseiller m'indique qu'il est "normal" que je n'ai pas eu de retour car vous avez beaucoup de retard sur le traitement des dossiers. Il me dit que je dois maintenant renvoyer le colis et que je recevrai une étiquette retour. 4ème appel le 29/04...Toujours rien depuis. Encore heureux que le montant soit faible.
Pouvez vous faire le nécessaire pour que je reçoive ce bon s'il vous plait ?

En vous remerciant de votre diligence
Sandrine