Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
MOIDU42
Premiers gestes 🧤
17/12/18-13:28

Bonjour,

Nous avions des portes Rhigini Alvéolaire jusqu'à présent que nous avons souhaité changer contre des portes ame-plaine.

Maintenant que nous les avons posé, la moitié d'entre elles ne tiennent pas ouverte et se ferment toutes seules...

Nous ne comprenons pas car il ny a pas de possibilité de les régler à priori.

Pouvez-vous nous éclairer?

Merci d'avance pour votre aide

cordialementIMG_6020.jpg

BlankUser
17/12/18-11:08

bonjour impossible de pouvoir avoir accés au projet salle de bain est ce une arnaque ,?

trop compliqué pour avoir la carte cadeaux .

cordialement

BlankUser
17/12/18-10:43

Comment faut il faire pour renover un carrelage de sdb?

Le blanc tire de +en+ au gris, et le joint plastic carrement au noir.

Mercii

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
17/12/18-10:20

Bonjour,

A l'étage mon sol possède 2 couches de ragréagesmais le sol n'est pas du tout droit et plat.

La première couche fait environ 1.5cm et la deuxième fait 0.5cm.

Il manque entre 1 à 2cm dans les différentes pièces.

Combien de couches de ragréage peut-on faire au maximum ?

Est-ce qu'il est plutôt préférable de retirer tout le ragréage et de faire une chappe ?

Merci.

Cordialement.

BlankUser
17/12/18-10:18

Bonjour,

J'ai posé ma verrière Artens leroy merlin

https://www.leroymerlin.fr/v3/p/produits/verriere-interieure-aluminium-noir-mat-3-vitrages-h-1-08-x-l-0-93-m-e1500935550

Je n'arrive pas à fixer correctement les parcloses verticales (dernière étape de montage) (cf. manuel https://s2.lmcdn.fr/multimedia/6f1501523717/135d9d5ba36cda/80023713_3_1.pdf)

J'ai beau les glisser/pousser vers un des côtés, ca ne fait pas de "clic", et elles finissent par revenir en arrière et se détacher.

Quelqu'un a eu ce problème ?

Merci d'avance

BlankUser
17/12/18-07:29

Bonjour,

Après m'être rendu compte que les données d'une de mes sondes de température et humidité Trio2sys ne se mettaient plus à jour (affichage Enki bloqué sur 15°C et 50%), j'ai supprimé cette sonde de mes objets. Depuis, impossible de refaire l'appairage (box Enki redémarrée après suppression de la sonde). Dois-je en déduire que ma sonde est morte (elle n'a que quelques jours) ou peut-il y avoir un pb avec la box ou l'appli Enki ?

Par ailleurs, quelle est la fréquence de mise à jour des données des sondes dans l'application Enki ? J'ai très souvent l'impression que l'affichage reste bloqué pendant un long moment sur une température qui n'est plus celle du moment. Ainsi, 2 de mes sondes placées à quelques cm l'une de l'autre ne m'indiquent pas du tout les mêmes températures et taux d'humidité (au moins l'une d'elle semble bloquée...).

Enfin, comment expliquer que dans l'application Enki, la température d'une de mes zones affichée comme 1er favori dans l'accueil diffère presque toujours (d'environ 0,5° C) de la température données lorsqu'on clique sur ce favori ?

=> Bref, beaucoup de problèmes avec ces sondes, mais comment savoir si ce sont les sondes qui sont en cause, l'application ou la box ?

BlankUser
16/12/18-22:45

Apres moins de 10 jours d'utilisation "normale" un côté du tiroir a gonflé et commence a se détérioré !
Ces meubles ne sont ils pas adaptés pour une salle de bain?
Que faire en sachant qu'il est monté (donc plus d'emballage), cela fait même pas 1 mois que j'ai achetée le meuble, et mois de 10jours que je l'utilise, la qualité est horrible! Que ce que je dois faire maintenant ?

BlankUser
16/12/18-21:48

Bonjour, je viens de passer la matinée à essayer de faire une fonction de base en domotique (la plus utilisée pour nous) : c’est d’ouvrir mon portail avec mon téléphone.

Raccordement ok, mais alors l’association a été catastrophique, j’ai dû mettre ma box au milieu du jardin pour qu’elle capte le module evology.

Une fois la box Enki remise dans le salon, elle capte 1 fois sur 20 l’ordre d’ouverture alors qu’elle est juste derrière ma baie vitrée avec un champ libre de 20mètre en direction du portail.

Que faire ? Y’a t-il une antenne additionnelle ?

Je précise que je viens de tout quitter/revendre mes accessoires Blyssbox pour passer chez Enki et le module Blyss avec antenne additionnelle fonctionnait très bien. Cela m’inquiète un peu 🤔