Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
11/15/20-08:57

Bonjour, pourriez-vous associer à mon adresse guillaumeb.mail@gmail.com les cartes suivantes svp ?
14716942 et 75288936.
D’avance merci.

BlankUser
11/15/20-07:54

Bonjour à tous,

J’ai fais l’acquisition d’un pack de démarrage maison connecté Legrand. Tous fonctionne correctement a l’exception de la prise connectée centrale fournis dans le pack.
J’ai branché une lampe dessus et hier soir j’ai remarqué que le prise se coupais et se reconnectais engendrant une coupure brève de la lampe. J’ai testé plusieurs parametrages au niveau de la prise mais rien y fait. Les coupures interviennent environ toutes les 20 min... auriez vous une idée du pourquoi ?

Merci. Rudy.

BlankUser
11/15/20-06:44

Bonjour, dernièrement mes salades dépérissement car racines sectionnees, sûrement par rats ou taupes, j'ai mis du poison, mais pas sur que ça marche car l'attaque est souterraine,quelq'un aurai t'il une idée pour m'en débarasser ?, merci

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
11/14/20-23:50

Bonjour je ne pourrais pas me déplacer je souhaite annuler ma commande 919516 .
Merci de bien vouloir me re créditer ma carte.
Cordialement

BlankUser
11/14/20-23:00

Bonjour,
Je cherche une aide pour comprendre mon installation électrique de notre vielle maison :
Un disjoncteur de branchement Gardy avec toutes les arrivées sur les bornes sortantes ( la borne neutre accueil aussi des câbles Vert-jaune)
Merci pour votre retour.

BlankUser
11/14/20-21:15

Bonsoir à tous,

Je souhaite prochainement mettre en place une mezzanine en ossature bois dans mon garage afin d'optimiser ma hauteur disponible.

L'objectif est de stocker des cartons vides, des décorations diverses (noël, halloween, ..) et du petits matériels.

Il n'y aura aucun objet de masse supérieure à 30 kg.

Cet espace ne deviendra pas non plus une pièce à vivre car la hauteur disponible sera inférieure à 1m.

La mezzanine fera 3m de long pour une portée de 3,30m. (voir image "Vue générale")

Après plusieurs lectures, j'ai opté pour le montage sur muralières et solives en appui sur les muralières et non sur sabau.

Je souhaite obtenir vos conseils sur mes choix svp.

- 3 muralières : 2 en 63x175x3000 et 1 en 60x145x3300. Celle-ci sera parallèle aux solives.

- 5 solives en 60x145x3300, entraxe 560mm

- Montage des muralières dans de la brique BGV Thermo par 5 scellements chimiques M12.

1er perçage sur les muralières en 63x175 à 170mm du bord de celles-ci puis entraxe de 650mm.

1er perçage sur la muralière "solive" à 250mm puis entraxe de 700mm

- Etrésillons en 60x145 (voir image "vue de dessus")

- Assemblage des solives aux muralières à 30° non déterminé encore. Vis ou clou, j'ai besoin de vos conseils svp et quelles dimensions choisir? Quelle hauteur de solive doit être disponible au-dessus de la muralière pour l'appui (voir image "Montage solive", il y a une hauteur de 70mm de solive au-dessus de la muralière).

Je vous remercie pour vos conseils.

Excellente soirée.

PS : ce que vous voyez sous la mezzanine, c'est la structure pour la porte de garage.

BlankUser
11/14/20-19:30

Bonjour,

J'ai acheté le module DIO 1.0 pour faire un va et vient. Ci-dessous une vidéo montage via LeroyMerlin

https://www.youtube.com/watch?v=VmfJEpDStS8

Sur le module DIO 54515 (le blanc) je branche un interrupteur I1 (sur les deux fils blancs), sur le module 54700 (le gris) je mets mon second interrupteur I2 (sur les bornes S1 du module).

Je fais l'étape d'apprentissage.

I1 commande bien ON/OFF

I2 commande bien ON/OFF la lampe

Le problème : j'allume ma lampe avec I2 (celui a distance), puis je l'eteint avec I1. Et la je quand j'appuie sur I2, rien, et il faut que je reappui pour qu'elle s'allume.

(Probleme valable aussi si j'eteins ma lampe avec I2 et je l'allume avec I1)

Bref, c'est un "va va vient" ou "va vient vient" , en tout cas pas vraiment ce que j'ai demandé au vendeur. Des avis pour corriger cela ? D'autres ont ce problème ?

Thomas

BlankUser
11/14/20-17:48 (édité)

Bonjour recherche ce carrelage 25X36 le clair et le foncé pas la frise c'est pour reparation carreau cassé environ 5 de chaque.S'il y en a plus pas de soucis.

.Merci

VAL D'OISE

IMG_20200715_163801[5833].jpg