Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
04/01/21-19:49

Bonjour,

J'ai reçu le 28/12/20, avec 3 semaines de retard, un pot de peinture, que je ne vais malheureusement plus pouvoir utiliser à cause de l'important retard de livraison.
Je souhaiterais ainsi vous le retourner. A noter que le pot est arrivé "cabossé" et enfoncé sur une partie, il m'a été livré dans cet état et je ne suis évidemment pas responsable.

Le problème que je rencontre est que cette commande n'apparaît pas sur mon compte Leroy Merlin (commande numero 452525). Je ne peux ainsi pas initier les démarches pour le retour.
J'ai déjà envoyé un message au SAV le 29/12 resté sans réponse.
Merci de m'aider.

Cordialement,
Pauline Tarel

BlankUser
04/01/21-18:28

J'ai acheté pour la modique somme de 69.99 euros un détecteur de fumée netsecur pure pour installer chez mon frère dont je m'occupe a distance de gérer chauffage et sécurité en son absence.
Il y a une box enki, quelques modules lumière et prise pour gérer quelques appareils et 3 capteurs de température pour savoir si je dois venir allumer la cheminée pour limiter la chute de température en son absence.
Sa me semblait utile d'avoir un retour sécurité sur la fumée.
L'objet semble remplir son rôle même si on a quand même l'impression une fois de plus d'être pris pour un dindon.
Pile scellé soit disant pour 10 ans, mais garantie de 2 ans pour ce modèle le plus cher alors que les autres netsecur sont garantie 3 ans ????
Voila qu'au bout d'une semaine, je reçois une notification batterie défaillante ????
Je cherche sur le web certains on des défaillances du a l'encrassement, mais rien sur ce problème.
Je passe chez mon frère, et j'entends l'ami netsecur biper régulièrement.
1 voyant clignote orange, et un autre rouge de mémoire aussi dans un des pétales de la fleur.
Machinalement, j'appuie 3 secondes au milieu sur le bouton, le detecteur sonne et s'arrête, puis plus qu'un seul voyant clignote, le orange.
Je retourne dans l'application, et la mon netsecur me retourne les données complètes avec une batterie a fond.

Alors, ce truc est mort ?
C'est une immonde cochonneries a l'image de la gestion de la box ?

C'est vraiment dommage d'être pris en otage par des gens peut scrupuleux.

résolu
BlankUser
04/01/21-16:16

_Bonjour à tous

J'ai un soucis avec mon chauffe eau. Dans un 1er temps la résistance a grillée, je l'ai remplacée par la même (3000 watts), elle a de nouveau grillée (en faisant sauter le disjoncteur).
J'en ai remis une autre plus robuste, le disjoncteur a de nouveau sauté lors de la mise en route (à 23h30 HC).

J'ai alors contrôlé sur mon compteur LINKY si le chauffe eau tirait du courant (avant de démonter une nouvelle fois) et à ma grande surprise, ma résistance tire 10000 watts, je sais, c'est assez fou.
_

J_'ai un second cumulus, lui aussi de 3000 watts, et qui tire bien ses 3000 watts.

J'ai branché ma résistance en direct sur les fils d'alimentation du cumuls (sans le thermostat et hors du ballon ) et idem, 10000 watts, forcement le plomb ne tiennent pas longtemps._

_Par contre, je viens de tester ma résistance en direct sur une prise de courant quelconque et cette fois la consommation indiquée par mon LINKY est bien de 3000watts. Une fois remise en place dans le cumulus sur son branchement, elle tire presque 10 000 watts.

Quelqu'un a une idée de l'origine de ce soucis ?

Merci d'avance
joseph_

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
04/01/21-15:00

Bonjour,

j'ai construit une séparation entre la cusine et le salon de 100x100x25 centimetres en carreaux de platre hydro plein. Je compte deposer dessus un plateau en granit naturel sur mesure 100x25x3 centimetres. Comment fixer le granit sur les careaux de platre? Mastic colle, PF3, mortier colle, epoxy, etc.... Merci pour votre réponse.

Silverspur
Premiers gestes 🧤
04/01/21-14:49

Bonjour,

Je souhaite remplacer une ancienne poignée bouton (années 70-80, avec verrou intégré) par une poignée moderne.

Toutefois, après avoir démonté la poignée, la serrure ne ressemble pas du tout aux serrures actuelles actionnées par une tige à section carrée (voir les 3 photos ici :
https://postimg.cc/gallery/7LB95bj ).

D'autre part, la serrure n'a qu'un élément qui ressort de la porte (gache?) alors que les modèles actuels avec verrou en ont deux (la gâche liée à la poignée et le verrou).

Du coup, quelles seraient mes options pour avoir cette porte montée avec une poignée récente avec verrou ?

Merci pour vos lumières 🙂

BlankUser
04/01/21-13:29

Bonjour,

J'aurais besoin d'un conseil.

J'ai eu des problèmes d'humidité.

L'origine du problème a été déterminé.

Cependant, j'aurais voulu avoir des conseils pour enlever les traces d'humidité (voir PJ) qui sont plus foncées.

Est-ce que vous pensez que je dois nt repeindre ou peut-on utiliser des produits spécifiques pour retirer les traces sans repeindre ?

Merci beaucoup pour votre aide!

résolu
BlankUser
04/01/21-13:26

bonjour,

je crée une salle de bain à l'étage sur un plancher OSB 3 (ancien grenier). travaux en cours!

j'ai calé le receveur avec des blocs de siporex (obligation de surélever pour respecter la pente d'évacuation)

je viens de m'apercevoir avant de coller le receveur sur ses cales qu'il y avait de la condensation sous le syphon du receveur.

Il y a de l'air froid qui sort du syphon et je pense que par rapport à la température interieure de la pièce légèrement chauffée la condensation se crée.

Ce qui métonne c'est que le tuyau d'évacuation PVC, lui, ne présentait pas de condensation. La condensation ne s'est créée que sur le syphon.

Faut-il isoler le syphon? avec quel matériau?

Il ne s'agit pas d'une fuite car il n'y a pas eu de projection d'eau juste la vérification nécessaire que le syphon de fuyait pas.

Merci de me mettre sur la piste d'une solution car je ne sais pas si une fois les travaux terminés le problème demeurera!

BlankUser
04/01/21-13:08

Bonjour à tous,

j'ai un souci sur un radiateur chauffage centrale, le dernier du circuit. J'ai un cicuit en paralelle sauf ce dernier radiateur qui a besoin que le radiateur à coter pour chauffer (il met entre 30mn et 1h a chauffer, donc apparement en serie), j'ai du faire intervneir egalement un chauffagiste car le retour et l'arrivée etait montée à l'envers.

Mon souci que le tuyau d'arrivé est brulant, le retour à peine tiede, le haut du radiateur est brulant, mais tiede au milieu et en bas, j'ai tout essayer (purge, circulateur sur vitesse 3, té reglage ouvert à fond et reduit sur celui d'a coté, nettoyage du radiateur au jet d'eau) rien n'y fait.

SI vous avez une idee elle serait la bienvenue.