Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
17/12/18-10:18

Bonjour,

J'ai posé ma verrière Artens leroy merlin

https://www.leroymerlin.fr/v3/p/produits/verriere-interieure-aluminium-noir-mat-3-vitrages-h-1-08-x-l-0-93-m-e1500935550

Je n'arrive pas à fixer correctement les parcloses verticales (dernière étape de montage) (cf. manuel https://s2.lmcdn.fr/multimedia/6f1501523717/135d9d5ba36cda/80023713_3_1.pdf)

J'ai beau les glisser/pousser vers un des côtés, ca ne fait pas de "clic", et elles finissent par revenir en arrière et se détacher.

Quelqu'un a eu ce problème ?

Merci d'avance

BlankUser
17/12/18-07:29

Bonjour,

Après m'être rendu compte que les données d'une de mes sondes de température et humidité Trio2sys ne se mettaient plus à jour (affichage Enki bloqué sur 15°C et 50%), j'ai supprimé cette sonde de mes objets. Depuis, impossible de refaire l'appairage (box Enki redémarrée après suppression de la sonde). Dois-je en déduire que ma sonde est morte (elle n'a que quelques jours) ou peut-il y avoir un pb avec la box ou l'appli Enki ?

Par ailleurs, quelle est la fréquence de mise à jour des données des sondes dans l'application Enki ? J'ai très souvent l'impression que l'affichage reste bloqué pendant un long moment sur une température qui n'est plus celle du moment. Ainsi, 2 de mes sondes placées à quelques cm l'une de l'autre ne m'indiquent pas du tout les mêmes températures et taux d'humidité (au moins l'une d'elle semble bloquée...).

Enfin, comment expliquer que dans l'application Enki, la température d'une de mes zones affichée comme 1er favori dans l'accueil diffère presque toujours (d'environ 0,5° C) de la température données lorsqu'on clique sur ce favori ?

=> Bref, beaucoup de problèmes avec ces sondes, mais comment savoir si ce sont les sondes qui sont en cause, l'application ou la box ?

BlankUser
16/12/18-22:45

Apres moins de 10 jours d'utilisation "normale" un côté du tiroir a gonflé et commence a se détérioré !
Ces meubles ne sont ils pas adaptés pour une salle de bain?
Que faire en sachant qu'il est monté (donc plus d'emballage), cela fait même pas 1 mois que j'ai achetée le meuble, et mois de 10jours que je l'utilise, la qualité est horrible! Que ce que je dois faire maintenant ?

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
16/12/18-21:48

Bonjour, je viens de passer la matinée à essayer de faire une fonction de base en domotique (la plus utilisée pour nous) : c’est d’ouvrir mon portail avec mon téléphone.

Raccordement ok, mais alors l’association a été catastrophique, j’ai dû mettre ma box au milieu du jardin pour qu’elle capte le module evology.

Une fois la box Enki remise dans le salon, elle capte 1 fois sur 20 l’ordre d’ouverture alors qu’elle est juste derrière ma baie vitrée avec un champ libre de 20mètre en direction du portail.

Que faire ? Y’a t-il une antenne additionnelle ?

Je précise que je viens de tout quitter/revendre mes accessoires Blyssbox pour passer chez Enki et le module Blyss avec antenne additionnelle fonctionnait très bien. Cela m’inquiète un peu 🤔

BlankUser
16/12/18-21:17

Bonjour,

Je vais emménager dans une maison qui vient d'être construite et je suis en train de me rendre compte en regardant les photos de la visite qu'il n'y a dans la cuisine que des prises "classiques". Pourtant il me semble bien avoir vu au compteur un circuit 32A et de toutes façons il me semble que c'est imposé par la norme C 15-100.

Ma question: est-ce possible que le circuit 32A soit câblé sur une prise "classique" plutôt que sur une prise 32A ? Si oui j'imagine qu'il me suffira de changer la connectique, si non il y a un problème :-/ (je précise qu'il y aussi une arrivé de gaz mais bon je voudrais de l'induction).

Merci par avance pour votre aide !

FRANCIS333
Premiers gestes 🧤
16/12/18-20:38

Bonjour.

J'ai une salle de bains située au 1er étage, murs en briques, isolation polystyrène + plâtre 60MM.

J'ai refait toute la tapisserie car des moisissures apparaisaient mais sur un seul mur. Malheureusement cette moisissure réapparaît toujours au même endroit !

Il n'y a pas de gouttières et la pièce est ventilée et chauffée.

Comment rendre saine cette pièce ?

Merci pour vos conseils.

Moisissure après rénovation salle de bains
résolu
FRANCIS333
Premiers gestes 🧤
16/12/18-20:26

Bonjour à tous.

Je souhaite équiper ma maison de fiches/prises par appareil électroménager pour empêcher les dégâts que j'ai connus avec la foudre.

Seulement je trouve des prises surtenseurs, des prises parafoudre, des prises parasurtenseurs...

Que dois-je installer ? pour être protégé des surtensions dûes à la foudre et aux éventuels incidents liés à mon réseau domestique.

Où, plutôt que d'installer ce dispositif à chaque prise n'est-il pas possible de placer un ou deux dispositifs de protection en amont du tableau ?

Merci pour vos conseils et infos.

BlankUser
16/12/18-20:13

je viens d'installer 4 radiateurs equation avec la box enki. Aucun probleme pour la connecter aux raditeurs, mais apres la creation de programme pour chaque radiateur ceux ci restent bloqués sur 12 degrés ou sur ... (trois petits points. Quelqu'un aurait t'il une idée.