Accueil
Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
brico4
Premiers gestes 🧤
09/07/22-17:11
Bonjour; Il faut faire comment, pour supprimer les cookies et me permettre de me connecter dans de bonne conditions. Je n'arrive plus à me connecter sur le site leroy merlin à partir du PC pour une histoire de trop de cookie ou cookie trop long, erreur "400 BAD Resquest" Cordialement et merci si vous avez un tuyau
Bricoleur1717496
Premiers gestes 🧤
09/07/22-16:30
Bonjour le descriptif du spa sur le site ne correspond pas à la photo : spa octogonal mais sur le descriptif annoncé comme rond. Qu’en est-il? Par ailleurs le système de filtration est il le même que pour le spa réf 82140172? Merci
Bricoleur1716531
Premiers gestes 🧤
09/07/22-14:43
Pour une tringle rideau que veut dire 16/20 ?? il n;y a pas un seul diamètre ??
Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
Bricolo1306471
Premiers gestes 🧤
09/07/22-13:52
bonjour , est ce que ca cumule les points fidélité achat sur marketplace ? merci d'avance
Thibaut
Premiers gestes 🧤
09/07/22-12:52
Bonjour, J'ai le micro-onde et le four branchés sur les câbles électriques reliés à mon tableau électrique sur un disjoncteur "20A". C'était l'installation de l'ancien propriétaire, je viens de le découvrir à cause de mon soucis. Il avait mis un domino avec une multiprise. Hier soir, j'entends que ca grésille et le micro-onde ne marche plus. En enlevant le micro-onde je voie l'installation et la multiprise à chauffer, la prise électrique du micro-onde a des marques noires sur une des fiches...on dirait que ca a bien chauffé... Je débranche le tout, je met le disjoncteur sur off, je remet une prise électrique classique et je teste la prise avec une lampe, dès que j'allume, j'ai une demi-seconde la lumière avant que le différentiel fasse sauter toute la rangée du tableau. (j'avais test avec le micro-onde, même chose, d'où le test avec une lampe pour voir si ca ne venait pas du micro-onde). J'ai essayé avec une autre prise électrique (les deux étaient neuves), toujours pareil. J'ai un mini testeur de prise (qui me dit si la prise est bien câblé, la terre est ok, pas d'inversion..etc et il me sort que tout est OK) Ca voudrait dire que certains câbles entre mon tableau et la sortie de prise se toucheraient ? Dans ce cas, ca devrait être juste le disjoncteur qui saute non ? Est-ce que mon disjoncteur 20A en aurait pris un coup et je dois le changer ? Je pense que dans tous les cas je vais faire venir un électricien mais j'aimerai juste comprendre ce qu'il se passe. Je voies pas où pourrait se situer la "fuite" ? J'ai pas encore démonté mon tableau car je n'ai pas encore eu la possibilité de tout couper, est-ce que les câbles auraient bougé à l'intérieur ? Je trouve ca étonnant. Pour info, si je branche mon micro-onde sur une autre prise, le micro-onde marche correctement. Merci d'avance pour vos aides :) Bonne journée
coralice
Premiers gestes 🧤
09/07/22-08:02
bonjour, Pour la pose de carrelage sur plancher salle de bain OSB dois je faire un ragreage, ou mettre une natte d étanchéité PRB seulement ou faire les deux. Merci pour vos réponses
Bricoleur1712163
Premiers gestes 🧤
09/07/22-05:34
Bonjour à tous, quelqu'un peut me dire le dosage qu'il faut pour une piscine de 15mcube, merci a vous
Gene47
Premiers gestes 🧤
09/07/22-05:26
Bonjour je voudrais acheter un grand parasol mais je ne trouve pas l option paiement en 3 fois