Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
07/10/19-14:02

Commande le 18/07/2019 avec livraison à domicile sous 10j max. Une fois la commande passée et encaissée, je reçois l'accusé de réception commande le délai passe au 07/08/2019. Donc mensonge délibéré sur les délais puisque tout de suite après le paiement (plus de 1000€) je recevais un report...vous le saviez avant que je paye et ne l'avez pourtant pas signalé. Au lieu de me livrer vous m'avez encore reporté la livraison au 13/09/2019...Je ne peux pas vous dire le nombre de fois ou j'ai contacté le service client (messagerie, téléphone) tellement il y en a eu. Bien sûr avant de vous contacter je vérifiais l'évolution des délais de livraison (en magasin et en ligne). Ces délais étaient régulièrement mis à jour puisqu'ils variaient : 5-6-7...10j max en fonction de la livraison. Les réponses médiocres et toutes faites, du service client consistaient à mettre ça sur le dos de "site en maintenance" (ça fait donc 3 mois que le site est en maintenance...), d'attente de réappro du fournisseur.... Enfin, le service client joue bien du pipo car soit vous me mentez à moi, soit vous mentez aux clients qui continuent à passer commande de l'abri depuis au moins 3 mois et qui pensent être livré en 7j. La semaine dernière, la personne que j'ai eue à fini par me dire qu'il y avait 8 colis en stock dont un qui m'était réservé. Après encore un message au service client, vous me disiez à nouveau être en attente de réappro, mais sur le site la livraison est toujours entre 5 et 7j...Que dois-je déduire ? Aujourd'hui je rappelle, vous me servez le même baratin sur votre soit disant problème de réappro et quand je vous dis que la semaine dernière, vous en aviez soit disant 8 en stock, d'un coup il y en a en stock, il y en a 5...mais pas de bol, les 5 colis sont endommagés donc vous êtes en attente de réappro. Que sont devenus les 3 autres ? Ou est celui qui m'était réservé ? Pourquoi mentez vous encore aujourd'hui, aux clients en maintenant des délais que vous savez pertinemment être incapables de respecter ? De tout ça je déduis que : votre fournisseur a bon dos, que vous mentez forcément et en toute connaissance de causes (puisque je vous l'ai fais remarquer à de nombreuses reprises), que votre service informatique qui s'occupe du site est incompétent (puisque pas capable de mettre à jour les délais de livraison sur le site). Bref, sans mentir (parce que moi je ne mens pas), vous êtes, et de loin, le plus mauvais e-commerçant à qui j'ai eu à faire (tant en ce qui concerne la qualité de service que le service client), pourtant je fais presque tous mes achats en ligne. Je suis sincèrement déçu de votre attitude et de la médiocrité des réponses apportées à ma question qui me semble simple et légitime. A un moment il faudrait faire votre boulot de commerçant et arrêter de mentir à vos clients et de les prendre pour des imbéciles. Vous ne correspondez pas du tout à l'idée que je me fais d'un commerçant, idem pour votre "SERVICE" client. REAGISSEZ !!! NE VOUS ENFONCEZ PAS DANS VOTRE MEDIOCRITE ACTUELLE !

résolu
BlankUser
07/10/19-12:54

Bonjour à tous,

J'ai depuis un petit moment un filet d'eau qui coule dans le cuvette des toilettes alors que la chasse d'eau est au repos. Si je remue un petit peu le couvercle du réservoir, l'écoulement s'intensifie. J'ai regardé si le niveau de l'eau ne montait pas trop haut (trop plein) mais non il ne déborde pas.

Croyez-vous que mon système de chasse d'eau est cassé ?

Merci de vos réponses et de votre aide

Cordialement

Brubru59
Premiers gestes 🧤
07/10/19-12:06 (édité)

Bonjour, je dispose d'un circulateur qui semble ne plus fonctionner, peut-être grippé ?

J'ai mis en PJ une photo.

C'est un triphasé. Il y a 2 ans j'avais posté ici : https://communaute.leroymerlin.fr/t5/Forum-%C3%89lectricit%C3%A9/R%C3%A9novation-%C3%A9lect/td-p/406036; suite à la pose d'un thermostat connecté.

Grâce à bob921, j'ai pu refaire une installation plus clean.

Auriez-vous quelques conseils pour le diagnostic, réparation ? Changement ?

Vu l'ancienneté du modèle, je ne sais pas trop comment je pourrais réparer ça.

J'ai vérifié la tension au niveau du circulateur et celui-ci est toujours correctement alimenté par la chaudière mais je ne l'entends pas fonctionner.

En complément, la chaudière et le circulateur sont à la cave. Aux étages, mes radiateurs finimetal d'origine avec les gros tubes aciers sont correctement alimentés. Les 2 radiateurs reliés en multicouches que je viens juste d'installer à l'étage 1 (agrandissement) sont froids à l'arrivée de l'eau même si je ferme les autres.

Merci d'avance.

Circulateur Emerjy HM06
Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
07/10/19-11:04

Bonjour. Je viens d emmenager dans un appartement et pas de sonnette..pour un gain de temps je me.renseigne auprès de vous..il y 1 un fil ( marron ) qui n est pas branché..celui du bas...
Il s agit d un legrand 04007...
Quelqu un peut il m 'aider..merci

jsallo35
Premiers gestes 🧤
07/10/19-10:07

Trois fois sur quatre, lorsque je me connecte, le site m'associe systématiquement à un autre magasin (Rennes nord-Betton) que le mien et IMOSSIBLE d'en changer! La page de recherche de magasin boucle inféfiniment. A quoi cela est-il dû? C'est agaçant de ne pouvoir s'assurer de la disponibilité des articles recherchés sans avoir à se déplacer. Quand cela refonctionnera-t-il correctement?

BlankUser
07/10/19-10:00

Bonjour, j'ai acheté un chauffage à infrarouge STANLEY qui me pose problème cette année. Je ne peux pas le faire fonctionner normalement. La flamme bleue s'allume mais le gaz ne se répand pas sur les 2 autres céramiques. Dès que je lâche le bouton d'allumage, la flamme bleue disparaît. Quelqu'un d'entre vous connaîtrait t'il un réparateur situé aux alentours de Civray ou Gençayou au maxi. Saint Benoit, qui pourrait me dépanner Chauffage.jpg

BlankUser
07/10/19-09:49

bONJOUR A TOUS

JE VIENS D ACHETER UNE PLAQUE VITROCERAMIQUE FRIONOR TVS604 ET JE NE SAIS PAS COMMENT LA BRANCHER. J AI TROUVER LA PRISE ADEQUATE, APRES AVOIR FAIT SAUTER LE CACHE, C EST L INCONNU.

MERCI DE VOTRE AIDE.

résolu
BlankUser
07/10/19-08:52

Bonjour

Il est trés compliqué d'avoir une, ou un conseiller au téléphone auriez vous donc l'extrème amabilité de bien vouloir annuler ma commande n° 662885 ? Parrallellement pourriez vous m'envoyer confirmation de l'annulation sur ma boite mail.

Je vous remercie d'avance du traitement rapide de ma demande et vous souhaite une bonne jouirnée à vous.

cordialement mr routin richard