/ Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
25/08/20-22:19

Bonjour à tous,

Après de longues annèes à flanner incognito sur le forum je viens vers vous aujourd'hui pour requérir votre aide.

Fort d'une bonne expérience en rénovation générale (hors électricité comme vous pouvez le deviner), j'ai décidé pour la première fois après avoir beaucoup appris sur les forums et vidéos de franchir le cap et de rénover moi même l'electricité de ma nouvelle maison (1978, 110m²).

Après avoir rajouté quelques prises, en avoir supprimé quelques unes, déplacé quelques câbles et rajouté une lumière pour ensuite m'assurer que tout fonctionnait correctement je me suis attaqué en ce jour au changement du tableau. Ce vieux tableau (à fusible) possédait un bornier où tous les neutres y étaient regroupés. Après plusieurs heures de galère avec mon mulitmètre j'ai quasi intégralement réussi à regrouper toutes les phases avec les neutres.

Voilà donc mes soucis, en m'excusant par avance de mon manque de vocabulaire:

  1. 2 phase et 2 neutre en 1.5mm² ne trouvent pas leur moitié. Auriez vous une astuce pour corriger cela? Je compte les mettre de côté et voir après avoir tout branché, voir à quoi ils correspondent...

1.1) Sur une même rangée ou non au tableau, cela présente t-il un danger de ne pas attribuer le bon neutre à la bonne phase?

  1. J'ai 2 phases pour 1 neutre sur 1 circuit. J'ai un peu de mal à comprendre mon erreur.

  2. De la gaine provenant du disjoncteur EDF (je présume que tous les câbles viennent de là, je n'arrive pas à confirmer au disjoncteur à moins d'entayer la gaine à la sortie de celui-ci pour vérifier), j'ai 2 neutres et 1 phase. Je ne sais donc pas quel neutre est celui à raccorder au bornier de mon nouveau compteur (les deux neutres et la phase sont composés de plusieurs petit fil en cuivre).

3.1) 1 de ces 2 neutres match au multimètre avec 1 phase en 2.5mm, je ne comprends pas d'où ça peut venir...

  1. 2 câbles (phase et neutre) match au multimètre mais avec une très faible intensité (manque de vocabulaire pour décrire cette intensité désolé), je ne parviens pas à savoir d'où ils peuvent bien venir même après avoir tout éteint et débranché. Cela peut-il être en réalité une sorte de faux contact?

  2. J'ai testé sur le circuit qui lui est propre ma vieille hotte, même éteinte une intensité apparaissait sur mon multimètre, cela signifie t-il qu'elle présente un défaut ou bien qu'il s'agisse d'un problème de câblage? Une fois débranché aucune intensité.

Je vous remercie par avance de votre aide qui me sera à la fois précieuse et enrichissante.

BlankUser
25/08/20-17:58

Bonjour,

J'ai reçu une confirmation de commande le 25/08/20 pour une commande que j'ai tentée de faire ce WE mais qui n'a pas abouti. J'ai contacté le service client par téléphone qui m'a confirmé que la commande n'avait pas été prise en compte. J'ai donc acheté les produits en magasin directement, je n'ai donc pas besoin de cette commande et vous remercie de bien vouloir l'annuler.

Dans cette attente,

Bien cordialement

BlankUser
25/08/20-17:33

Bonjour à tous,

Je viens d'acheter et d'installer un miroir lumineux avec leds intégrés et le souci c'est que dès qu'il est sous tension mais pas allumé, il y a un bruit de grésillement, comme une fuite d'électricité. J'ai déjà fait changer le miroir pensant que le transfo avait un problème mais toujours le même souci avec le nouveau miroir.
Les fils sont bien branchés. J'ai essayé avec des wago et domino mais rien n'y change.

Avez vous une solution ?

Merci d'avance

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
25/08/20-16:18

Comme promis, je continue de réclamer mon remboursement depuis debut juillet.

Je ne vais pas recommencer l'histoire à chaque fois, vous comprenez pourquoi.

Bref, j'attends, comme des centaines, des milliers d'autres clients qui ont commis l'erreur de faire confiance à votre enseigne.

Je sais vous allez me réiterer vos excuses, me disant que vous avez relancé qui de droit etc.

Si ça se trouve, vous qui me répondez, êtes de bonne fois.

Une question me trotte dans la tête depuis quelques temps: " comment certaines personnes peuvent être aussi innefficaces ou pire encore ?

Je préfèrerais un message sincère du genre "nous sommes débordés", "le systeme informatique "bug" sans arret" " nos chefs sont partis en vacances", " etc (remarquez que je reste tres courtois malgré une envie irrepressible de "peter un cable".)

Pour votre gouverne, je pense aller au Leroy du coin pour me "faire le directeur". Pauvre homme il n'y est pour rien, mais vous comprendrez qu'il faut bien que je m'adresse à un représentant de votre Enseigne.

Au retour, je vous ferez part de notre discussion.

BlankUser
25/08/20-16:00

Bonjour,

J'ai besoin d'aide pour identifier le support en dessous les tomettes de ma cuisine et m'indiquer comment le réparer pour pouvoir reposer des tomettes dessus. Il s'agit d'un endroit très localisé. Les autres tomettes tiennent bien ailleurs.

L'endroit en question est au niveau de la jonction avec le parquet du couloir. Le joint entre les tomettes et le parquet était très abîmé avec des trous et partait régulièrment en petit morceau. Il faut préciser que les tomettes ont été coupées trop courtes et du coup le joint avec le parquet était très large. J'ai donc enlevé les tomettes à cet endroit pour refaire le joint et je pensais même peut-être remplacer les tomettes.

En enlevant les 4 tomettes, j'ai découvert un support d'environ 2 cm abîmé, à tel point que j'ai enlevé des gros morceaux facilement, il est aussi pas mal fissurés et sonne creux. En dessous, il y a une espéce de sable et de gravier mélangé, je n'ai pas creusé pour savoir sur quelle épaisseur.

Sauriez-vous me dire d'après les photos de quel support il s'agit ? Que dois-je faire pour le réparer ?

Et que puis-je mettre après pour recoller les tomettes ?

Merci beaucoup pour vos conseils

BlankUser
25/08/20-14:57

Re- Bonjour,

J ai tenté à plusieurs reprises de mettre des produits dans mon panier pour passer commande. Celui –ci reste désespérément vide. J’ai aussi utilisé un autre moteur de recherche (opéra) le résultat est identique. J’ai essayé sur d’autres sites et je n’ai aucune difficulté à créer un panier. J’ai contacté mon magasin Leroy Merlin de Montsoult ( 95) il m’a été répondu qu’il y avait probablement un problème technique sur le site.

Cordialement

BlankUser
25/08/20-14:12

Bonjour,
Dans un tableau électrique j'ai mis un interrupteur de coupure 63A car le disjoncteur EDF est au dessus de 1m80 il est alimenter en amont par du 16 carrer et en aval il repart au répartiteur en 10carrer et je doute que se soi bon pouvez vous me dire si se câblage et bon ou non ?

BlankUser
25/08/20-13:11

Depuis 2 heures impossible de contituer un panier et aucun message d'un dysfonctionnement du site .