Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
08/26/20-11:12

Bonjour je dois ammener d'un point A à un point B sur 8 metres, le réseau BT (flexichoc 75mm), l'eau (32mm PEHD) et les télécom (2 gaines 40mm verte)

J'aimerai savoir quelle tranchée unique, je dois faire (largeur / profondeur) et comment disposer mes gaines et grillages avertisseur ???

Sachant qu'on risque de se garer sur le passage des gaines.

Merci bien.

BlankUser
08/26/20-09:09

Bonjour,

Je suis en train d'assembler une commode en utilisant des éléments de la série SPACEO Home.

J'ai un point de blocage, sûrement tout bête, sur le montage d'un tiroir (sortie totale, fiche article ici).

Sur la notice de montage (ici), étape 8 pour la fixation des rails sur les bords du tiroir, je ne saisis pas le point d'attention qui est mentionné. Et j'ai déjà dû faire une erreur, car j'ai percé (diamètre 5mm comme précisé) les 3 trous (6 au total sur les deux côtés) qui étaient déjà repérés d'ailleurs; une fois fait, je me suis rendu compte qu'en présentant le rail, les vis que l'on est censé utiliser ne permettent pas du tout de fixer quoi que ce soit, elles rentrent bien dans les trous certes, mais ne servent pas à grand chose puisque vissées/fixées dans le vide.

A part trouver de nouvelles vis d'un diamètre supérieur afin de pouvoir les visser dans le bois, je ne vois pas trop comment poursuivre. A la limite, je me demande même si je n'aurais pas dû m'abstenir de percer pour simplement visser le rail sur la paroi avec les vis indiquées.

Quelqu'un peut-il m'aiguiller ?

Merci d'avance,

neo

BlankUser
08/26/20-08:29

Voici la 6eme réclamation que je formule.

J'ai reçu un pied que j'avais commandé sur le site : N° cde 110754385.Client N° 744 09 738
A réception (28/05/20) , je me suis rendu compte que le format n'était pas celui qu'il me fallait.

J'ai donc contacté le sce client par mail.

Aucune réponse.

C'est absolument lamentable pour une sté comme Leroy Merlin

Comment faire pour obtenir satisfaction ?
J'espère avoir rapidement des nouvelles

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
08/26/20-07:42

Bonjour,

Suite à notre commande sur internet effectué le 3 mai, nous avons reçu le colis dans un état défectueux le 18 juin. Nous avons donc refusé ce colis qui est reparti dans vos entrepôts. Apres avoir demandé une réexpédition de notre commande sans aucun succès, nous avons demandé le remboursement de l'intégralité de cette commande après avoir appelé une quinzaine de fois le Sav, qui nous répétait que le dossier était en cours et que notre demande allait être traité. Nous sommes le 26 août et toujours aucune nouvelle de cette commande. Nous sommes des clients fidèles depuis des années et nous n'avions jamais eu de souci auparavant avec vous.
Voici le numéro client : 73548282
Voici le numéro de commande : 2005246736
Voici le numéro de retour : RF244947 (date du 18 mai)
Merci d'intervenir au plus vite sur ce dossier avant que ça aille plus loin.
Cordialement.

barale61
Premiers gestes 🧤
08/26/20-07:19 (édité)

Bonjour,

J'ai besoin de charnières pour une porte de 15 kg qui sera en pronlongement du battant à 180° alors j'ai acheté celles-ci https://www.leroymerlin.fr/v3/p/produits/charniere-universelle-acier-pour-meuble-l-104-x-l-44-mm-e20346 mais je pense que j'ai fait le mauvais choix.

Ma porte devra s'ouvrir en tirant et voici une image de mon plan (copie écran en pièce jointe)

Je me demande si des peaumelles en T feraient l'affaire?

Je vous remercie de votre aide.

Choix de charnières pour porte et battant à 180°
BlankUser
08/26/20-07:16

Bonjour à tous,

Dans l'appartement que je renove, se trouve une certaine quantitié de toile de verre.

J'ai commencé par l'arracher, ce qui fonctionnait plutôt bien. Mais il reste une sorte de deuxième couche sur le mur que je ne sais pas comment enlever (voir photo).

Quelqu'un aurait-il une idée ?

Merci d'avance pour vos suggestions 🙂

20200825_175647.jpg

BlankUser
08/25/20-22:19

Bonjour à tous,

Après de longues annèes à flanner incognito sur le forum je viens vers vous aujourd'hui pour requérir votre aide.

Fort d'une bonne expérience en rénovation générale (hors électricité comme vous pouvez le deviner), j'ai décidé pour la première fois après avoir beaucoup appris sur les forums et vidéos de franchir le cap et de rénover moi même l'electricité de ma nouvelle maison (1978, 110m²).

Après avoir rajouté quelques prises, en avoir supprimé quelques unes, déplacé quelques câbles et rajouté une lumière pour ensuite m'assurer que tout fonctionnait correctement je me suis attaqué en ce jour au changement du tableau. Ce vieux tableau (à fusible) possédait un bornier où tous les neutres y étaient regroupés. Après plusieurs heures de galère avec mon mulitmètre j'ai quasi intégralement réussi à regrouper toutes les phases avec les neutres.

Voilà donc mes soucis, en m'excusant par avance de mon manque de vocabulaire:

  1. 2 phase et 2 neutre en 1.5mm² ne trouvent pas leur moitié. Auriez vous une astuce pour corriger cela? Je compte les mettre de côté et voir après avoir tout branché, voir à quoi ils correspondent...

1.1) Sur une même rangée ou non au tableau, cela présente t-il un danger de ne pas attribuer le bon neutre à la bonne phase?

  1. J'ai 2 phases pour 1 neutre sur 1 circuit. J'ai un peu de mal à comprendre mon erreur.

  2. De la gaine provenant du disjoncteur EDF (je présume que tous les câbles viennent de là, je n'arrive pas à confirmer au disjoncteur à moins d'entayer la gaine à la sortie de celui-ci pour vérifier), j'ai 2 neutres et 1 phase. Je ne sais donc pas quel neutre est celui à raccorder au bornier de mon nouveau compteur (les deux neutres et la phase sont composés de plusieurs petit fil en cuivre).

3.1) 1 de ces 2 neutres match au multimètre avec 1 phase en 2.5mm, je ne comprends pas d'où ça peut venir...

  1. 2 câbles (phase et neutre) match au multimètre mais avec une très faible intensité (manque de vocabulaire pour décrire cette intensité désolé), je ne parviens pas à savoir d'où ils peuvent bien venir même après avoir tout éteint et débranché. Cela peut-il être en réalité une sorte de faux contact?

  2. J'ai testé sur le circuit qui lui est propre ma vieille hotte, même éteinte une intensité apparaissait sur mon multimètre, cela signifie t-il qu'elle présente un défaut ou bien qu'il s'agisse d'un problème de câblage? Une fois débranché aucune intensité.

Je vous remercie par avance de votre aide qui me sera à la fois précieuse et enrichissante.

BlankUser
08/25/20-17:58

Bonjour,

J'ai reçu une confirmation de commande le 25/08/20 pour une commande que j'ai tentée de faire ce WE mais qui n'a pas abouti. J'ai contacté le service client par téléphone qui m'a confirmé que la commande n'avait pas été prise en compte. J'ai donc acheté les produits en magasin directement, je n'ai donc pas besoin de cette commande et vous remercie de bien vouloir l'annuler.

Dans cette attente,

Bien cordialement