/ Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
Greg58
Premiers gestes 🧤
08/10/20-18:20

Bonjour,

Voila je suis embêté avec l'implantation de ma couverture, je vais essayer de me faire comprendre ...

Sur le dessin ci joint, il y a le toit de droite qui est plus long que celui de gauche.

Donc pour répartir les rangs de tuile j'ai tiré un trait ( rouge sur le dessin ) à 1.50 m de l'égout, je précise que ce sont des tuiles mécaniques ( alpha 10 ) et que je ne peux pas jouer beaucoup avec le pureau.

Je considère que cette ligne rouge est mon trait de base afin que les rangs soient allignés sur les 2 toits.

Mon problème est que le mur de la partie de gauche n 'est pas d'équerre avec la partie de droite, ce qui me fausse tout mon rang d'egout.

A la base j'ai fait dépasser mes chevrons de 35 cms du mur en suivant celui ci, mais ça me pose probleme car soit je recoupe les chevrons de gauche pour pouvoir mettre mon rang de tuiles complets mais dans ce cas je vais avoir un chevron qui ressortira de 35 cm et celui à l'opposé de 15 cm. Ou alors je coupe le premier rangs de tuile en biseau à l'égout mais j'ai bien peur que ça ne fasse pas terrible non plus.

Auriez vous une meilleure solution svp ?

Cordialement

implantation de couverture
BlankUser
08/10/20-17:48

Bonjour,
Avec la baisse de température, je me suis mis à réutiliser mon sèche serviette. Mais depuis la mise à jour, je ne peux plus utiliser le bouton du boîtier comme simple interrupteur hors des périodes de programmation. Ainsi, si je me trouve dans une période de chauffe, je ne peux pas l éteindre "manuellement" car il repasse en on immédiatement, et si je me trouve dans une période off, impossible d'allumer le sèche serviette via le boîtier, celui ci repasse en off immédiatement. Il semblerait que l'appli envoie un ordre en continu....
Cela marchait bien cet hiver, mais depuis je ne l'avais plus utilisé.
Quelqu'un aurait il une idée ?

BlankUser
08/10/20-17:48

Bonjour,

Je voudrais AJOUTER un fil pilote de mon sèche serviette jusqu'à mon tableau électrique.

Est-ce possible ?

de quel couleur le fil ?

Quel sont ses références ? diamètre par exemple ?

Où puis-je l'acheter ?

Merci à tous

Mike

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
08/10/20-17:28

Achetée et posée en février 2016, quatre ans après les joints se désagrègent et se fendent sur la longueur.

Le bloc-porte perd de son efficacité en acoustique.

J'ai demandé il y a 15 jours sous quelle référence les joints étaient disponibles mais pas de réponse de Leroy-Merlin ...
Donc si vous envisagez d'acquérir une telle porte, posez la question au vendeur.
Durée de vie des joints et disponibilité après 4 ans.

BlankUser
08/10/20-15:40

Bonjour,

Je souhaite brancher mon portail sur la BOX ENKI avec un module spécfique Evology.

Mais je n'arrive pas à m'y retrouver dans les branchements : comment dois je connecter le recepteur?

Je vous ai joint les photos.

Pouvez vous m'aider?

Merci d'avance

résolu
BlankUser
08/10/20-15:08

Bonjour

J'ai voulu remplacer une ampoule incandescente par une ampoule LED sur un plafonnier (voir photo).

Malheureusement, l'ampoule LED clignote quand je la mets sous tension.

Une explication ?

MerciIMG_20201008_170216.jpg

résolu
BlankUser
08/10/20-13:00

Bonjour,
Les points se cumulent si on passe commande en ligne? Ou seulement en magasin?

résolu
BlankUser
08/10/20-12:15

Bonjour a tous

Nous avons couper notre tuyau de cuivre et avons acheter un raccord pour pouvoir passer du cuivre a du multicouche .mon soucis est que quand nous posons notre raccord il n'est pas fixe . Pas facile a vous expliquer .

je vais essayer de vous expliquer comme je peux .le raccord a 3 parties . ecrou , bague et l autre partie . bon nous avons mis ecrou bague et l'autre partie et la nous nous sommes rendu compte que rien ne tien . ma question est ce que c'est normal et que quand on va raccorder a l'autre raccord pour le multicouche sa vas tenir . ou bien il y a un probleme . merci