Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
10/31/20-12:33

bonjour ai fait une commande le 31/08/2020

ai recu un colis autour du 25/09/2020 que j ai reexpedier car ce n etait pas le bon depuis ca fait 4 fois que je vous appelle depuis vous me promettez que vous aviez fais le necessaire pour m envoyer le bon colis et toujours rien commande numero 426298 la je m impatiente car ca fait deux mois que ma salle de bain est en travaux

BlankUser
10/31/20-11:31

Bonjour à tous,

j'ai acheté ce type de volet roulant:

https://www.leroymerlin.fr/v3/p/produits/menuiserie/volet/volet-roulant/volet-roulant-electrique/volet-roulant-electrique-alu-isole-blanc-motorise-filaire-h-160-x-l-120-cm-e1505509627

Sur les 3 installés, je n'arrive pas à régler les fins de courses (haute sur l'un et basse sur l'autre) sur 2 volets roulants. le 3eme fonctionne correctement.

J'ai beau avoir fait plus de 15 cycles de 20 tours de vis de réglage et le moteur ne s'arrete pas de tourner, je suis obligé d'appuyer sur STOP.

Dois-je continuer ainsi, poursuivre au delà des 15 cycles...? ou il y a-t-il un problème de conception?

Merci d'avance de votre aide!

BlankUser
10/31/20-11:16

Bonjour

Je viens de faire une commande internet, mais les délais de livraison annoncé ne me conviennent pas , seait -t-il possible d'annuler cette dernière :

Commnde N° 755831

GUIBERT Grégory

Cordialement

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
10/31/20-10:08

Bonjour tout le monde,

Je veux installer une étagère dans ma chambre et le mur en question comporte un pan en placoplatre et un autre pan plus important en béton. Ca pose pas de problème de stabilité par la suite si je fixe une cheville Molly dans le Placo et deux chevilles à expansion dans le béton par exemple ?

Merci d'avance !

BlankUser
10/31/20-09:51

Bonjour sur mon vieux thermostat TA 218Z TOUR ET ANDERSSON le fil noir est en 1, le bleu en 3, le marron en 5 et le jaune-vert en 6. Le gris n est pas branché.
Comment je branche ces fils sur le nouveau thermostat TPONE DANFOSS? merci

BlankUser
10/30/20-22:25

Bonsoir,

Je souhaite commander 4 radiateurs pour un montant de 3700€ environ. Je me connecte avec mes identifiants et lorsque je valide mon panier et que je paie avec ma CB, tout se passe bien (3D secure réussi).

Malheureusement, lorsque je suis redirigée vers le site, il y a le message d'erreur suivant : "Votre transaction n'a pas pu aboutir, nous vous invitons à utiliser une autre carte"

Je ne comprends pas... j'ai essayé par PayLib et c'est la même chose....

J'ai fait sur mon smartphone, sur un ordi fixe...

Je pense qu'il y a un souci sur le site !

Je ne sais plus comment faire.... 1 idée pour m'aider ?

Merci

BlankUser
10/30/20-21:16

Bonjour, je souhaite modifier mon heure de retrait de marchandises qui était fixé normalement pour samedi 30 octobre 15h30. Je souhaiterais le mettre pour samedi 30 octobre à 11h. Mon numéro de commande est 522520

BlankUser
10/30/20-20:57

Bonjour, je possède un contrat EJP et les jours de pointe, l'alimentation des radiateurs se coupent. Voulant changer mes appareils de la S. A. M et du salon par des nouvelles générations qui ne supportent pas les coupures j'ai fait un essai en branchant une diode entre le fil provenant du contact du relai d'asservissement d'edf (qui reçoit 220v lorsqu, ejp est activé) et le fil pilote des radiateurs(montage trouvé sur forums). Tout fonctionne correctement. Les radiateurs passent en Hors Gel(ou Arrêt selon sens de la diode) quand EJP est activé et reviennent en confort ou eco quand EJP non activé. Le problème vient du disjoncteur installé sur le circuit ejp qui en fonctionnement normal(non ejp) se met à émettre plusieurs claquements, ceux ci s'arrêtent qques secondes et recommencent et ainsi de suite. Le phénomène s'arrête si je disjoncte manuellement (à ce disjoncteur ejp) ou si je débranche la diode du circuit. Merci à vous si vous avez rencontré ce problème ou si vous voyez d'où cela provkent