Le Forum

66484 sujets: l’espace d’entraide des passionnés de la maison

Rechercher dans les forums
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 

INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE ...

Répondre
Petit Nouveau
Messages : 3
Inscrit le 30-06-2018
IP :

INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

Bonjour,

Je mets en ligne mon problème de non fonctionnement de mon arrosage intégré neuf qui déroute tout le monde : du jardinier expérimenté qui vient de le poser jusqu’au responsable régional de son fournisseur qui est en lien avec Rain Bird ….

 

Le problème :

Mon jardinier vient de finir d’installer un arrosage intégré sur mon terrain où je viens de finir ma construction d’une maison neuve. (Le système est donc tout récent depuis le compteur d’eau …). Le problème est, que malgré des valeurs d’alimentation en eau bonnes, les turbines ne se lèvent quasiment pas … !

 

L’installation :

Environ 500m2 de pelouse à couvrir + 1 arrosage goutte à goutte d’une haie de bambous

5 réseaux en 32 d’environ 35 ml chacun. 2 réseaux de 5 turbines + 3 réseaux de 4 turbines + 1 réseau goutte à goutte

Matériels : nous sommes tombés a minima car ne fonctionne toujours pas avec des turbine Rain Bird 3504 avec tête en 0.75 (120 l/h chacune) alors qu’ initialement nous avions prévus des 5000 avec des têtes plus importantes car le rayon est trop court pour les 0.75.

 

Je mets quelques photos au cas où vous remarqueriez quelque chose .... : 

 

20180621_084411.jpg20180621_084548.jpg20180621_084606.jpgune fin de réseu20180621_084634.jpg20180621_084640.jpg20180621_084646.jpg20180621_084700.jpgarrivée de tous les réseaux20180621_091505.jpg20180621_091512.jpg20180621_092356.jpg

 

L’alimentation et les pressions/débits :

Arrivée au compteur général d’eau : Tuyau en diamètre 25 avec débit de 2150 l/h et pression de 3.6 bars

 

20180629_151839.jpg

 

A l’arrivée dans la maison (10 mètres linéaires après le compteur extérieur) : cuivre de diam 14 avec 1 T : d’un côté le réseau eau potable domestique avec le réducteur de pression, de l’autre le réseau pour le jardin (sans réducteur de pression). Je précise que le tuyau en cuivre n’est que sur 20cm puis passe en poly en diam 25.

 

20180629_214154.jpg

 

Sur le premier robinet de jardin situé 5m après le départ maison (toujours en diam 25) : 1800l/h et 3.2 bars

Sur le point d’alimentation de l’arrosage intégré situé dans le local piscine à environ 40m : 1800l/h et 3.2 bars (toujours en diam 25)

 

Système d’arrosage : 1 nourrice pour les 6 réseaux qui eux sont en diam 32 (sauf bien évidemment le goutte à goutte …)

 

20180627_223254.jpg

 

Test débit et pression après l’électrovanne et 50cm de tuyau en diam 32 : 1800 litres/h et 3.2 bars

 

Puis nous avons du passer aux tests sur un réseau que nous avons partiellement déterré car jusqu’ici tout est bon !!!!

On a donc travaillé sur un ligne d’un réseau de 35ml avec 5 turbines (3504 avec tête 0.75 soit 600 l/h cumulé donc loin de nos 1800 disponibles!) : au final on a enlevé la première turbine et placé le manomètre : résultat : 2.1 bars. La première turbine est situé 2 mètres après le départ nourrice …

A la fin de ce réseau nous avons mis le mano à la place de la 5ème turbine : 2 bars.

 

20180629_142228.jpg

 

Nous avons enlevé le bouchon et testé le débit : 1150 l/h sachant que les 5 turbines crachaient de l'eau un peu chacune au passage avant …. On est donc encore bon dans les données je pense ….

 

Le problème de la non montée des turbines est commun à tous les réseaux, moins sur ceux où il y a 4 turbines que ceux en 5 … Il ne peut donc s’agir que d’un problème commun à tous les réseau ce qui exclu la fuite sauf si celle-ci est au niveau de jonction et d’arrivée de tous les réseaux qui rentrent dans le local technique : nous avons creusé et vérifié : pas de fuite !

 

Le problème ne peut venir des 22 turbines qui sont neuves ou alors il faut que Rain bird ferme …

Nous avons changé les électrovannes par d’autres : problème persistant ….

 

La société mère a été contacté et nous attendons des retours car jusqu’ici le problème reste insoluble malgré toutes les vérifications effectuées ….

Certains diront que le problème vient du passage de 25 (arrivée) en 32 (les réseaux) pourtant les débits et pressions sont bons sur le 32 lorsqu’on se place sur les turbines …. !

 

Est ce que quelqu’un aurait un début de réponse ou une idée ?

Merci par avance car on désespère.

null
Modérateur - Grand Passionné Vétéran
Messages : 19978
Inscrit le 11-12-2005
IP :

Re: INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

[ modifié ]

bonsoir

 

les turbines montent avec la pression, de mémoire quand j'ai crée mes réseaux il y a plus de 20ans, 2 bars et j'avais un soucis en arrivant vers la pression basse du réservoir, certaines turbines avaient tendance à descendre

quand je regarde un abaque des pertes de charge des réseaux j'ai du mal à faire coincider les 3 courbes provenant de vos informations.

 

vos 1800l/h sont mesurés quasiment au départ sans les pertes de charges des lignes,c'est à dire en statique et non en dynamique

vos essais étaient ils lignes par lignes ou toutes en service car dans ce cas vous avez besoin de 2.64m3/het si ce débit tente de passer par le 25, vous engendrez des pertes de charges tellesque la pression dispo chute

il faut aussi regarder si les piquages sur le collecteur ne génère pas des pertes de charges

mon réseau était en 32, buse en 1", portée 15m, pression d'alimentatation entre 4b et 2b >> réglage pressostat

il faudrait savoir exactement comment ont été réalisés les essais car les problèmes débit pression, j'ai connu cela en permanence dans ma vie professionnelle

une anecdote qui rejoint votre problématique >> mon voisin est propriétaire d'un terrain entre la route et le ruisseau, quand le réseau d'adduction d'eau potable a été refait il y a........, avec une pièce et 2/3  bouteilles de bon vin ( nous sommes en région viticole, l'entreprise a foncé une tuyauterie supplémentaire sous la route jusquau regard compteur

il a fait venir un plombier pour lui installé une pompe pour arroser son jardin >> 40m de tube  du ruisseau à la route, un peu moins de 10 pour arriver au regard compteur et ensuite une cinquantaine jusqu'au robinet jardin

première pompe, aucun débit, bon on met " plus gros " >> toujours rien; pendant que le plombier était parti chercher la pompe, vous allez voir ce que vous aller voir, j'ai tenté d'expliquer au voisin qu'il courrait à l'echec vu le diamètre de la tuyauteris >> D20; la bête a fait exploser la tuyauterie au départ   >> pertes de charge quand vous nous tenez.....

Petit Nouveau
Messages : 3
Inscrit le 30-06-2018
IP :

Re: INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

Bonjour
Merci pour cette réponse.
En ce qui concerne les pressions de 3.6 en entrée maison et 3.2 en sortie 32 après les electrovannes c étaient des pressions f8xes je pense c est à dire que mon manometre venait faire "bouchon".
En ce qui concerne les 2 à 2.2 bars relève sur la ligne que nous avons déterré c était du dynamique je pense car nous avons place le manometre à la place d'une turbine les autres n étant pas bloquées....
Je ne comprends pas quand vous parlez des 3 courbes : c est pression début et la 3eme ? Perte de charge ?
Au final d ou ça peut venir car malgré tout je rempli largement les préconisations demandées y compris en pressions pour ces turbines train Bird qui nécessitent 1.7 bars.
Je précis que lors de essais sur la ligne seule celle ci était ouverte ..
Su cela vient vraiment de perte de charge comment régler le problème surtout que je suis déjà en 32 diamètre qui limite justement celles ci par rapport au 25 .... ?
En ce qui concerne le "piquage" Je pense que vois parlez de la collection turbine sur le tuyau principal en 32 ... Il ta un petit tuyau souple relié à un collier de prise en charge puis à la turbine.... les turbines sont des 3504 avec des têtes de 0.75....
null
Modérateur - Grand Passionné Vétéran
Messages : 19978
Inscrit le 11-12-2005
IP :

Re: INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

re

 

pour être en dynamique il faudrait que les turbines débitent leur 120l/h

abaque >> en abscisse le débit, en ordonnée les pertes decharges en mm par m de conduite et 2 séries de courbes  D int  et vitesse du fluide

on se limite si possible à une vitesse de 2m/s pour éviter les pertes de charges, à l'intersection du diamètre int on reparde sur les abscisses le débit et en ordonnée la pertes de charges et ensuite on navigue sur les courbes pour rentrer dans les caractéristiques voulues

il faudrait enlever les têtes des turbines afin de provoquer un écoulement, de mettre un mano à la place de la turbine la + éloignée et de regarder ce que cela donne

je suppose qu'avec vos électrovannes vous voulez pouvoir jouer sur les circuits qui arrosent

une electrovanne c'était 100mb de deltaP au débit qui était le mien de l'ordre de1 à 1.5m3/h, j'ai fini par les virer et j'arrosais par rotation manuelled'autre part j'avais proscrit les raccords à joint de compression, source de perte de charge, réseau en pvc pression, un T 32/25 collé pour le départ turbine

enfin il y a loin entre ce qui est défini sur le papier et la réalité physique et dynamique sur le terrain

Petit Nouveau
Messages : 3
Inscrit le 30-06-2018
IP :

Re: INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

Lundi mon jardinier va revenir.
On va essayer de démonter toutes les turbines de la ligne et je mettrai un mano en bout.
J ai mis le mano en fixe après l electrovanne et j avais 3.6 bars.....
Je veux bien au entre le papier et la réalité ce soit différent mais à ce point là !!!!
null
Modérateur - Grand Passionné Vétéran
Messages : 19978
Inscrit le 11-12-2005
IP :

Re: INCOMPREHENSIBLE : PRESSION DEBIT OK MAIS RIEN NE FONCTIONNE

re

 

détrompez vous, je pourrais vous faire un roman de situations vécues pendant ma vie professionnelle, certes nous étions dans une autre dimension en ce qui concerne débit / pression et pour ceux qui ont fait un peu d'hydraulique, on sait que suivant l'écoulement on change de formule de calcul, l'art étant de se positionner, de prendre de la marge mais pas trop >> coût

cela marche dans 90% de cas environ, mais reste ces 10% atypiques où rien ne correspond à ce qui a été prévu, cas géniaux à résoudre sur chantier pour ceux qui n'avaient pas peur de " mettre le bleu et les mains dans le cambouis "

donc quand on est sur du petit, une  varaition minime entraine parfois de grosses conséquences