Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
11/03/19-14:15

Bonjour à tous.

J'ai dans une annexe des fermettes en bois que j'ai bien poncées.

Maintenant, je voudrais les traiter.

J'ai déjà à ma disposition 2 produits :

- un saturateur : https://www.leroymerlin.fr/v3/p/produits/saturateur-syntilor-protect-aqua-bois-clair-5-l-e1502458033

- une lasure : https://www.leroymerlin.fr/v3/p/produits/lasure-v33-hp-authentique-5-l-incolore-e1401392816

Lequel vous semble le plus approprié?

Y a t-il un autre produit plus adapté?

BlankUser
11/03/19-13:50

Bonjour a tous,

Petit problème électrique a la maison, domaine dans lequel mes connaissances sont proches de 0 j'ai donc besoin de vos lumières !

J'ai acheté un nouveau plafonnier hier, quelques trous et branchements plus tard : tadam, il ne fonctionne pas.

A noter que l'ancien plafonnier a fonctionné quelques mois, puis du jour au lendemain plus rien. Je ne m'en étais pas trop inquiété jusqu'à maintenant, je pensais qu'il était simplement en panne mais visiblement non.

Après plusieurs tests (ampoule seul, autre plafonnier, interrupteur shunté etc.) Je me suis dit qu'il ne serait pas bête de prendre la tension et voilà le résultat :

230 V entre la phase et la terre
0 V entre la terre et le neutre
Et ce qui m'inquiète 0 V entre la phase et le neutre....

Savez vous d'où cela peu venir ? J'aimerais votre avis avant d'appeler un électricien, au cas où je puisse m'en occuper !
A noter que l'installation électrique est quasi neuve (construction livrée en 2015)

Merci d'avance pour votre aide,

BlankUser
11/03/19-13:43

Bonjour, pouvez supprimer mon compte leroy merlin associé a l'adresse: sylvain.bezada@gmail.com

Merco d'avance

Sylvain

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
11/03/19-13:34

Bonjour,

J'ai franchi le pas pour piloter mes radiateurs electriques via Enki mais ce n'est pas pas aussi simple que ca ....

Une fois que l'application a enregistré la Box et le module, que le module est associé à une zone, et ue tout est nommé , c ok.

Maintenant le scenario , et c'et la que les pb arrivent :

Menu " creer le scenario" > selection "programmé"

=> Nommer le scenario , je l'ai appelé "TEST"`

=> Actions , je selection "+",dans " Choississez votre equipement" un ecran apprait avec "Chauffage " et je vois mon onbjet " Radiateur" mais impossible de le seléctionner : POURQUOI ?? je vois bien qu'il y a un souci car l'icone n'et pas "brillant"

2° Question , quelle est la signifcation de l'etoile que je rencontre sur certains ecrans et que jepeux activer ??

Merci de votre aide , je suis bloqué .....

BlankUser
11/03/19-13:18

Enk6i est-il prévu pour fonctionner un jour hors de France, dans des pays où Leroy Merlin est implanté ?

BlankUser
11/03/19-12:21

Bonjour,

est ce que le

Module roulants, pour motorisation de volet roulant DIO 54852

fonctionnent en remplacement du boitier KUX-xxx sur volets roulants Velux?

Merci d'avance.

BlankUser
11/03/19-11:50

Bonjour, Je me trouve dans une situation embarrassante avec un panneau Led Eglo connect wifi code 98781 acheté ce samedi 2 novembre à la Sentinelle (59174 Haut de France) avant de commencer voici mon numéro de facture 160667.Le matériel n'est pas reconnu par l'application AWOX, ce panneaul n'existe pas sur votre site ni sur le site officiiel d'EGLO (seul la version bluetooth est dispo) alors ma question est simple, comment pouvez vendre ce produit si il n'existe pas chez le fabricant ? et comment peut on synchroniser ce produit avec l'application AWOX smartcontrol si le matériel en question n'est pas reconnu dans la gamme du fabricant (même en recherche sur internet aucune référence s'affiche dans les résultats de recherche). Bizarre non ? - cordialement

résolu
BlankUser
11/03/19-11:20

Hello,

je vous explique mon installation, j'ai une prise (sur laquelle est branché une lampe ) qui est actuellement commandé par un module multifonction evology couplé à une box enki et commandé par mon smarthpone.

Jusque la tout fonctionne bien.

J'ai voulu rajouter un interupteur Triosys en plus sur cette instalation, j'effectue l'apairage avec le recepteur, pas de souci, sauf que quand j'appui sur le bouton de mon interupteur la lampe s'allume, des que je relache elle s'eteint, et la 2ème position du bouton ne fait rien.

Pourtant dans la doc du recepteur indique :

"Vous disposez de 30 secondes pour appairer votre émetteur en effectuant un appui long sur le bouton de votre choix, celui-ci pilotera la mise sous tension de votre prise électrique. Le bouton opposé (canal A ou B - voir “utilisation de la télécommande”) pilotera la mise hors tension de votre prise électrique."

Auriez vous une idée ? ou mon interupteur est defectueux ?