Accueil / Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
BlankUser
28/12/20-13:02

Suite au conseil de vendeur a Lognes.
J acheter tous se su il fallait pour faire du tadelack dans une cuisine, vu que le vendeur ma certifie que c était compatible.
Finition savon.
Cette finition ne supporte pas les projections Grasse, alors que j ai mis 3 couches de finition cluster.
J ai le responsable au tel, un représentant du produit.
Personne ne sais quoi faire.
On me dit que l ont se renseigne et aucune nouvelle.
Je pense qu une fois vendu tous le monde s en fou.
Je déconseille vraiment ce produit

Alain_Reiner
Premiers gestes 🧤
28/12/20-11:12

Bonjour,

J'ai actuellement un problème avec les capteurs Trio2sys : les jours sont courts et nuageux et j'ai plusieurs capteurs qui ne reçoivent pas assez de lumière. Du coup, ils "disparaissent" du système et les zones passent en mode ON/OFF au lieu d'être en mode thermostat.

J'ai épluché la documentation du constructeur Trio2sys (ci-jointe) et il y a une possibilité de connecter une pile 3V, sur les broches 5 et 6 du connecteur interne, qui vient alors en assistance de la petite batterie interne. J'ai fait un essai et cela fonctionne bien mais l'esthétique n'est pas au rendez-vous :-), voir la photo jointe.

Quand on installe le capteur, l'application Enki dit : "si vous installez le capteur dans une zone sombre il faut installer une pile CR1216". Bah oui, mais il n'y a aucun logement pour ajouter une pile à l'intérieur du boitier du capteur...

Sur le site web de la société Trio2sys, on voit bien qu'il y a 2 modèles un avec pile et un sans pile. Je les ai appelés. Effectivement Leroy Merlin ne leur a jamais commandé de modèle avec pile. Le modèle avec pile est très récent et n'est pas encore en distribution. Ils ont accepté de me vendre 12 capteurs avec pile et je vais faire un test avec 1 premier. Je vous tiendrai informés du résultat.

Cordiales salutations,

Alain Reiner

Les capteurs de température Trio2sys "disparaissent"
BlankUser
28/12/20-09:12

J'ai commandé chez Leroy Merlin du jonc de mer qui m'a été livré le 11/12/2020. C'est la première fois que je commande dans ce magasin et l'expérience est catastrophique ! Le créneau horaire proposé s'étale de 8h à 18h ! Autrement-dit une journée complète ! J'ai donc pris un jour de repos pour réceptionner ma commande. Le camion est arrivé à 15h30, le chauffeur ne trouvait pas la rue et m'a téléhoné pour avoir des précisions, il s'est ensuite rendu compte que les manoeuvres dans la ruelle jusqu'à mon domicile seraient périlleuses avec son poids-lourd, qui bien-sûr était pratiquement vide ,comme j'ai pu le constater par la suite. Je me suis donc déplacé jusqu'au camion stationné à 100 mètres, décidé à porter le colis ou tout du moins à l'acheminer avec le transpalette. Et là, stupeur: le rouleau de jonc de mer "protégé" par un misérable film plastique est râpé et abîmé de toutes parts !!! J'ai bien évidemment refusé la livraison, photos à l'appui. Mon chantier ne sera pas réalisé dans les délais que je m'étais fixés et j'ai perdu mon temps. Depuis le 11/12, malgré mes demandes de contact, aucune nouvelle et SAV injoignable par téléphone, je patiente encore avant de me faire aider par UFC que choisir... Ce manque de sérieux et de respect du client me fout en rogne, je ne vous ferai pas une bonne publicité et j'irai plutôt chez vos concurrents pour mes futurs achats !!! Et nul besoin de renvoyer la faute sur le transporteur pour l'état de la livraison, c'est bien votre manque de suivi qui est scandaleux.

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
BlankUser
28/12/20-09:10

service client déplorable!!!! injoignable!!!!

cde 644395 passée le 16/10/2020 toujours pas livrée ou remboursée car bien sur débitée depuis le 4/11/2020

c 'est de la malhonneteté!!!

jamais plus je n'irai chez Leroy Merlin, il existe beaucoup d'autres enseignes!!!

BlankUser
28/12/20-07:49 (édité)

Bonjour,

Je viends d'emménager dans un nouveau appartement, refais a neuf mais malheureusement j'ai a peine 10min d'eau chaude avec ce ballon d'eau chaude atami 65l, il est mis a l'horizontale.

Et dès fois en entends avec ma compagne des claquements. Et quand on prend notre douche on doit tourné le robinet de plus en plus vers l'eau chaude pour en avoir, jusqu'à un moment on a plus d'eau chaude.

les prises de l'appartement sans dépourvu de mise à la terre.

Merci pour vos conseils, voici quelques photos de l'installation 20201225_134908.jpgIMG-20201225-WA0014.jpgIMG-20201225-WA0013.jpgIMG-20201225-WA0015.jpgIMG-20201225-WA0017.jpgIMG-20201225-WA0016.jpg20201225_135114.jpg

BlankUser
27/12/20-23:24

Bonjour,
Nous avons acheté un mitigeur de bain le 10 septembre 2020 a 12h17 au leroy merlin de ivry. Le mitigeur est défectueux je souhaite l'échanger mais la personne qui me la acheter n'a pas garder le ticket.
Le montant total des achats était de 211,95 euros.
Est il possible de me faire un duplicata?

Merci

BlankUser
27/12/20-21:10

Bonjour,

Nous avions un chauffe eau électrique de 200L vieux de 10 - 12 ans dans la maison que nous venons d'acheter il y a un an. Au fil du temps ce chauffe eau ne donnait plus assez d'eau chaude je l'ai donc monté a fond sur le thermostat ceci a duré quelques temps mais pareil manque d'eau chaude... Nous avons donc changé notre chauffe eau par un tout neuf de 250L et la surprise même résultat.

Notre installation actuelle :

  • Chauffe eau Neuf 250L dans une buanderie au sous sol (Temperature 16°C à peu près)

  • Thermostat monté à fond : 65°C -> 440L V40 selon la notice

  • Chauffe en heure creuse (Relai au compteur) - Durée de chauffe 5h30 (équivalent a ce qui est sur la notice)

  • 10 Mitigeurs / Mélangeurs

  • Aucun Réducteur de pression dans l'installation

  • Température de l'eau aux mitigeurs le matin : 65°C

Comportement :

  • 2 heures après la chauffe complete, le ballon se remet à chauffer pendant 10 min et ainsi de suite jusqu'a 6h32 (Heures pleines EDF)

  • Nous sommes 2 et nous tenons une douche plus un bain pas plus (loin des 440L V40) que nous tenions à l'aise lors de notre arrivée dans cette maison.

  • Par ailleurs depuis le changement de ballon, nous avons des coups de belier lors de la fermeture de l'électrovanne de la machine à laver qui raisonnent dans l'alimentation en eau du chauffe eau.

Tests

  • Tests retour eau froide : alimentation du chauffe eau coupée et ouverture des mitigeurs sur eau chaude :
  1. Mitigeur de la douche et du bain qui gouttent :

-> Du coup je les ai enlevés mis des bouchons et remis pour prendre un bain le moment venu -> pas de difference manque d'eau chaude.

-> Bouchons sur la baignoire et mitigeur neuf dans la douche -> ca goutte

-> Bouchons sur la baignoire et bouchon sur l'eau froide de la douche -> pas d'écoulement

  1. Bouchons sur tous les mitigeurs / mélangeurs

->Même comportement que les tests précédents ca goutte dans la douche et le bain

Ceci me fait penser que je n'ai pas de problème de retour eau froide car j'ai le même comportement avec un mitigeur neuf.

  • Tests sans faire de Machine à laver

-> Même comportement, le chauffe eau se met en route toutes les 2H et manque d'eau chaude

- Tests fuite eau chaude:

  • Relevé du compteur en début de nuit et tôt le matin, il n'a pas évolué (sans machine à laver)

Questions :

Je tourne en rond je n'arrive pas a trouver pourquoi avec un ballon plus grand et neuf j'ai moins d'eau chaude qu'avant avec un ballon de 50 litres de moins alors je ne me tourne vers vous :

  • Est ce que le ballon est défectueux vu qu'il se met en marche toutes les 2 heures ? Est ce normal ?

  • Est ce que ceci peut être du au brise jet de mon nouveau chauffe eau qui est moins efficace et du coup l'eau se melange dans le ballon ?

  • Quel est le comportement normal d'un chauffe eau ? Délivre t il 65°C tant qu'il peut ou la température descend petit à petit ? Apres un bain ce jour, je note vers 17h que l'eau au mitigeur n'est plus que de 45°C.

Merci d'avance pour vos éclaircissements car la je suis vraiment dans le brouillard :s

Bonne soirée à vous !

BlankUser
27/12/20-20:12

Bonjour,

J'ai fait passer des gaines ICTA préfilées de 1.5 et 2.5 dans des fourreaux avant de couler la semelle de fondation de mon mur de clôture afin d'y installer des prises et lumières extérieures.

Ces gaines ressortent sur différents points de mon mur.

L'alimentation du luminaire et des prises viendront directement de la maison, puis le tout sera relié dans une boite de dérivation encastrée dans le mur extérieur.

J'ai également tiré une gaine pour alimenter un futur abri de jardin(P3 sur schéma). J'aimerais savoir s'il est préférable d'avoir un câble qui part directement de la maison à l'abri de jardin, ou dois-je relié le cable à la boite de dérivation avec les autres câbles? Est ce mieux d'avoir deux points d'alimentation distinct?

J'ai tenté de faire un schéma qui distingue le luminaire et les prises. Je ne suis pas contre d'éventuelles suggestions et je dirai que je suis preneur de tous les conseils.

Ma problématique à ce jour, est que j'ai utilisé des gaines ICTA préfilées avant de couler ma semelle de fondation, et je viens d'apprendre que les gaines ICTA préfilées ne sont pas prévues pour une utilisation extérieure.

Pouvez-vous me donner vos éclairages sur le sujet et vos préconisations.

Vous remerciant par avance de votre aide