Le Forum

66843 sujets: l’espace d’entraide des passionnés de la maison

Rechercher dans les forums
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 

Problème Enki et motorisation volet roulant Dio

Répondre
Petit Nouveau
Messages : 2
Inscrit le 14-06-2019
IP :

Problème Enki et motorisation volet roulant Dio

Bonjour, depuis quelques semaines j'ai 2 volets motorisé avec Dio et la Box Enki et je n'ai rencontré aucun problème dans l'application pour les automatiser.

 

Aujourd'hui j'ai motorisé un 3ieme volet et tout est parfait, en utilisant la télécommande il fonctionne parfaitement. Le problème c'est quand j'ai voulu l'ajouter sur l'application Enki. J'arrive à l'appairer, il fait bien deux mouvements de va et vient, un en appuyant sur la télécommande, un autre pour confirmer la manipulation mais quand je tente de le faire monter ou descendre depuis l'application, rien ne fonctionne.

 

Après avoir lu quelques topics j'ai voulu reset la box Enki et reconfigurer l'ensemble des 3 volets.

 

Le premier RAS.

Le second RAS.

Le troisème, il s'appaire sans problème, mais lors de l'utilisation, c'est le volet N°2 qui s'active ...

 

Qu'est ce qui cloche ?

 

Cordialement.

null
Petit Nouveau
Messages : 2
Inscrit le 14-06-2019
IP :

Re: Problème Enki et motorisation volet roulant Dio

Re.

 

J'ai tenté plusieurs manip, reset l'ensemble des configurations etc.

 

Le volet ne fonctionne pas en utilisant l'application malgré le fait qu'il soit appairé et opérationnel avec la télécommande...

 

Cordialement.

null