Le Forum

72411 sujets: l’espace d’entraide des passionnés de la maison

Rechercher dans les forums
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 

Re: ENKI et vos chauffages ne fonctionnent toujour...

Répondre
Futur Champion
Messages : 781
Inscrit le 25-04-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Grand Contributeur Vétéran
Messages : 216
Inscrit le 13-11-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Pinaise ! (Homer insideangry)

Pour faire simple, j'ai 5 chauffages électriques "fil-pilotés" par des modules Avidsen idoines.

Parmis les 5, un possède un afficheur LCD qui indique la mode en cours. Et bien figurez vous que le module associé avait ce soir son voyant vert allumé (mode éco) alors que le convecteur affichait "confort" !

Le pire, c'est que mes chauffages ne sont plus gérés par Enki mais par Jeedom ! Plus ça va plus je pense que ces modules sont de la m***de en barre.

Par ailleurs, ces mêmes modules ne sont plus au catalogue Avidsen à moins que mes yeux me fasse défaut, je vous laisse chercher...

 

Plus rien. Tout a migré chez Jeedom
Participant Fidèle
Messages : 52
Inscrit le 26-07-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

Pour ma part je commence une belle aventure avec somfy et j’ai enfin trouvé une place pour ma box Enki ( bien au fond de la poubelle ).
null
Contributeur Régulier
Messages : 170
Inscrit le 21-08-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour

 

alors ils ont l'airt detre toujours present mais sous la maarque thomson assez bizarre car sur le site avidsen et j'ai un des 3 qui est bon mais n'est pas un thomson 

 

https://www.avidsenstore.com/module-de-chauffage-wifi-pour-radiateur-fil-pilote-cali-p.html 

1 Box 6 volets, 1 evology lumiere, 3 Wiz, 3 avidsen fil, 4 télécommandes scenarisable, 2 boutons Enki, 1 interrupteur Nodon, 7 détecteur ouverture Nodon, 2 Evology 4en1, 1 détecteur fuite 7 prises DIO
Grand Contributeur Vétéran
Messages : 216
Inscrit le 13-11-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

 


@Gaetan81  a écrit :

Bonjour

 

alors ils ont l'airt detre toujours present mais sous la maarque thomson assez bizarre car sur le site avidsen et j'ai un des 3 qui est bon mais n'est pas un thomson 

 

https://www.avidsenstore.com/module-de-chauffage-wifi-pour-radiateur-fil-pilote-cali-p.html 


@Gaetan81 oui mais c'est du Wifi, pas de l'Enocean

Plus rien. Tout a migré chez Jeedom
Contributeur Régulier
Messages : 170
Inscrit le 21-08-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

ah oui bien vu j'ai pas fait attention effectivement

1 Box 6 volets, 1 evology lumiere, 3 Wiz, 3 avidsen fil, 4 télécommandes scenarisable, 2 boutons Enki, 1 interrupteur Nodon, 7 détecteur ouverture Nodon, 2 Evology 4en1, 1 détecteur fuite 7 prises DIO
Super Contributeur Vétéran
Messages : 299
Inscrit le 21-10-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

[ modifié ]

Bonjour,

 

Je ne m'étais pas penché sur les remontées de consommation des modules Avidsen jusqu'à présent....j'ai l'impression qu'il y a le même type de problèmes que pour les changements d'ordres: la consommation est remise à 0 parfois dans la journée, pour certains modules, sans aucune raison (alors que je force un reset tous les jours à minuit dans Jeedom sur cette mesure).

 

Cdlt,

Philippe

1 box Enki, 7 modules chauffage fil pilote, 5 détecteurs 4 en 1, 2 éclairages Dio, 1 sirène intérieure, 1 station météo Netatmo avec 3 modules additionnels et 6 volets roulant RTS Somfy
Participant Prometteur
Messages : 64
Inscrit le 09-09-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir,

 

après 15J de fonctionnement avec jeedom, tout se passait bien.

je constate ce soir un dysfonctionnement.

Un radiateur qui a changé d'état ! sans explication.

 

snif !!!

 

 

Je confirme ainsi la défaillance de certains modules Avidsen (ceux qui n'ont pas d'étiquette sur le coté, donc antérieur à 2019).

La box Enki n'est donc pas 100% responsable !

 

cdlt

 

 

Participant Vétéran
Messages : 43
Inscrit le 04-02-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Comme il va falloir mettre les nouveax modules (pas encore reçus), j'ai une question :

Je ne suis pas intéressé par la consommation individuelle de chaque radiateur. Est-ce que l'on peut les faire fonctionner sans la phase "sortie" ?

 

Bonne soirée.

Grand Contributeur Vétéran
Messages : 216
Inscrit le 13-11-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !


@Robot  a écrit :

Comme il va falloir mettre les nouveax modules (pas encore reçus), j'ai une question :

Je ne suis pas intéressé par la consommation individuelle de chaque radiateur. Est-ce que l'on peut les faire fonctionner sans la phase "sortie" ?

 

Bonne soirée.


Oui, sans problème. Et ça supprime même la limitation de puissance max supportée par le module.

Bonne soirée

Plus rien. Tout a migré chez Jeedom
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Attention la limitation de puissance est là pour éviter une surchauffe du module, la court -circuiter n'est pas sans conséquence pour la sécurité et la fiabilité du produit.
null
Participant Vétéran
Messages : 43
Inscrit le 04-02-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Je suis bien en-dessous, aucun radiateur de plus de 2000 W.

Grand Contributeur Vétéran
Messages : 216
Inscrit le 13-11-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !


@Frederic68  a écrit :
Attention la limitation de puissance est là pour éviter une surchauffe du module, la court -circuiter n'est pas sans conséquence pour la sécurité et la fiabilité du produit.

Oui mais non. On court-circuite rien du tout, on ne passe plus du tout par le module pour distribuer la puissance au chauffage. Le module n'est utilisé dans ce cas-là que pour piloter le.... fil pilote smile

Plus rien. Tout a migré chez Jeedom
Participant Fidèle
Messages : 52
Inscrit le 26-07-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Après la question, c’est : avez-vous déjà eu 15 jours sans dysfonctionnement avec Enki ? Les modules ont peut-être des problèmes, mais pas seulement....
null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Par rapport à la question du fonctionnement du chauffage avec Enki sans problème plus de 15 jours , de mon côté, après la mise en place d'un correctif d'une minute de marge entre les plages horaires de programmation cela fait plus d'un mois que mes programmations marchent parfaitement. J'ai comparé les mesures de consommations ( en kWh je précise car certains vont s'empresser de dire que les coûts sont pas juste) des modules fils pilotes avec les données Enedis de mon compteur linky et j'ai également comparé avec un autre moyen de mesure fait avec un appareil de mesure, la précision est vraiment acceptable et on peut s'appuyer dessus pour voir les résultats de ses scénarios d'économie d'énergie.
Les problèmes de commandes fantômes de certains modules avidsen viennent d'un défaut des modules sur des lots antérieurs à 2019 et vont être remplacés par le fabricant. Certe Tout n'est pas parfait encore dans la solution Enki, il y a eu des bas et il y a encore des choses à améliorer cette mais il faut avouer que on peut faire pas mal de bonne chose quand même . Il faut prendre ce forum comme une place d'entre aide où l'on est constructif et de ne pas céder toujours à la critique. On trouvera certainement d'autres solutions domotiques bien meilleures mais toutes auront leurs défauts également.

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour, dans la rubrique mon chauffage ne marche toujours pas au top, je viens d'installer 4 modules chauffage Avidsen on/off. Les commandes on/off fonctionnent très bien jusqu'à présent... par contre impossible d'avoir accès aux mesures de consommations dans l'interface de l'application " mes consommations". Après 2 jours et quelques kWh consommés j'ai un message qui me dit que mes données ne sont pas encore disponibles. J'ai des indications par contre pour les modules de la même marque mais fil pilote. Suis je le seul à constater ce phénomène ?
Merci par avance de vos retours.
null
Participant
Messages : 16
Inscrit le 23-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour pour ma part j'ai un module fil pilote j'ai bien la remontée de consommation
null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Merci Philippe pour votre retour. Et pour les module chauffage on/off, si vous en avez, vous avez également des retours ?
Bien cordialement Frederic
null
Participant
Messages : 16
Inscrit le 23-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Non désolé je n'ai pas ce modèle, joyeux Noël à tous
null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

 

J'ai reçu mes 11 modules ON/OFF Jeudi 24/12 et j'ai remplacé tous mes modules Avidsen ON/OFF aujourd'hui. J'ai terminé le remplacement à 17h00 et à 17h38 le radiateur de l'entrée était en surchauffe :
- consigne de programmation : mode présent à température 20 ° C
- température mesurée par le capteur Trio2sys : 21,8 ° C
- (nouveau) module Avidsen bloqué sur ON
- impossible de passer le module sur OFF, que ce soit par l'application ou en appuyant sur le bouton du module. Au moins, avec les modules de 2018, je pouvais forcer le module en OFF en appuyant sur le bouton...

 

Seule solution pour repasser le module en OFF :
- couper le fusible au tableau électrique
- au rétablissement du fusible, le module se remet en ON
- il repasse en OFF en appuyant sur le bouton. J'ai eu vraiment peur que ce blocage en ON soit définitif...

 

CONCLUSION : le problème n'est pas résolu.

 

Maintenant que la responsabilité des modules Avidsen est éliminée, j'espère que l'équipe Enki va résoudre ce problème qui dure depuis plus d'un an.... (depuis toujours ?)


Cordiales salutations,
Alain Reiner

PS : aucune info de consommation non plus.

 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Je rajoute que j'ai mis 2 minutes de marge entre les plages horaires de toutes les programmations.

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir Alain, j'ai remarqué qu'il y avait un bug sur la programmation des modes et températures, le mode absent change de réglage quand on le commande avec le grand bouton de commande. Il faudrait donc vérifier vos paramétrages présent = on et absent= off.
Merci pour la confirmation que vous n'avez pas les remontées de consommations également . Cela donnera plus de poids pour être crédible auprès de l'équipe Enki pour faire quelque chose. Bien cordialement.
null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour  Alain, j’ai fait l'essai  chez moi d’associer un capteur trio2sys au module avidsen OnOff et ça marchait en mode présent  mais pas en mode absent où  comme vous le module restait toujours  sur le mode On. Après  investigation j’ai réussi  à  faire fonctionner le mode absent en suivant la procédure  suivante :

  1. Enlever la déclaration du capteur (paramètre puis capteur de température de référence  puis zone puis  réglage  aucun capteur), déclarer mode absent = On ( paramètres,  mode et température, absent ,affecter valeur ON. Déclarer à  nouveau le capteur de température Trio2sys  pour la zone. En application ce réglage ça  marche chez moi. Il faut faire la même chose avec le  mode present en lui affectant la valeur on. J’espere que ça marchera chez vous, Bien cordialement  Frédéric.
    Texte caché
     

 

 

 

 

 

 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

 

Ce matin, toujours avec les nouveaux modules Avidsen, le module/radiateur de la cuisine était en surchauffe. La température indiquée dans "Mes Chauffages" était de 23,4 °C pour une consigne à 20 °.

 

Cette fois, j'ai pu le ramener à la raison en appuyant sur le bouton du module.

 

@Frédéric68, merci de ces indications, je vais faire attention. J'ai actuellement un autre problème avec les capteurs Trio2sys : les jours sont courts et nuageux et j'ai plusieurs capteurs qui ne reçoivent pas assez de lumière. Du coup, ils "disparaissent" du système et les zones passent en mode ON/OFF au lieu d'être en mode thermostat.

 

Cordiales salutations,
Alain Reiner

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour et Bonne Année à tous,


Comme je l'ai signalé dans un post précédent, j'ai remplacé mes 11 modules Avidsen ON/OFF par les nouveaux modèles et j'ai toujours le même problème : des modules restent en surchauffe ou en sous-chauffe contrairement aux consignes dans mes chauffages. Exemples :

1) il y a 2 jours, au matin il faisait 16 °C dans la cuisine, vers 9h00 du matin alors que depuis 7h30, la programmation était sur le mode présent à 20 °C. Teméprature lue dans Enki : 16 et consigne lue également dans Enki : 20 ° et le module ne recevait toujours pas d'instruction de passer en ON, d'après le journal.

2) cette nuit, une chambre était à 24,3 °C au lieu de la consigne du mode nuit à 17 °C et le module et son radiateur étaient bloqués en chauffe (ON). Température lue dans Enki : 24,3 ¨°C, consigne dans la programmation Enki, mode Nuit à 17° C et le module ne recevait pas d'instruction pour passer en OFF.


Comme le suivi de consommation ne fonctionne pas et n'est pas prêt de fonctionner, ces modules advisen ON/OFF ne servent à rien. J'envisage de les remplacer par des modules DIO pour prise encastrée en 10 ou 16 ampères, et je referai alors mes scénarios conditionnels sur les températures pour les commander. Ainsi j'en aurai terminé avec mes chauffages qui ne fonctionnent pas. Avant l'obligation de passer par Mes Chauffages, j'avais ce type de scénario et je n'avais pas de problème.


Bien cordialement,

Alain Reiner

 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Hello,

 

Après avoir publié le post précédent, j'ai voulu prendre une douche. J'ai demandé à Enki de passer la zone Salle d'eau en mode présent (consigne à 23 °C). Ordre accepté par Enki, mais le module Avidsen ne passe pas en ON alors que la température de la salle d'eau mesurée dans Enki est à 19,6 °C. J'ai répété l'ordre 3 fois, à chaque fois pareil, et on ne voit aucun ordre partir vers le module Avidsen dans le journal. De guerre lasse, j'ai appuyé sur le bouton du module, qui est passé en ON, le radiateur s'est mis à chauffer et l'ordre est apparu dans le journal.

 

Tout le temps de ma toilette, la température de la salle d'eau a été correctement gérée à 23 °C.

 

Puis, ma douche terminée, j'ai pu demander à Enki de repasser la Salle d'eau en mode "Absent" à 20 °C, et tout s'est bien déroulé cette fois.

 

Quel feuilleton haletant ! Quel suspens ! La suite au prochain épisode...

Bien cordialement,

Alain Reiner

 

 

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour Alain et bonne  année. 

Avez vous  vérifier  les réglages  pour  chaque radiateurs  du mode présent et absent lorsqu'ils  ne sont pas affectés  à  une sonde.? Sur 2 modules  on/off si j’ai pas present=on et absent= on  en mode thermostat  les commandes  font n’importe quoi.  

Bien cordialement Screenshot_20210101-195145_Enki.jpgScreenshot_20210101-195158_Enki.jpgScreenshot_20210101-195215_Enki.jpg

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

C'est de pire en pire.

 

Ca fait  4 jours maintenant que tous les matins la cuisine ne chauffe plus. Et là, je passe la cuisine en programmation OFF puis Programmé, et le module Avidsen passe en ON et le radiateur se met à chauffer.

 

Cette après-midi j'ai eu 2 zones différentes (chambre parentale et cuisine) en surchauffe simultanément. Toujours pareil : température lue par Mes Chauffages très supérieure à la consigne (autour de 23 au lieu de 20 °C), programmation et mode sont corrects. aucune action par l'application n'est possible. Seule issue : appui sur le bouton du module Avidsen qui éteint le module et le radiateur. Nouveauté cette après-midi : 30 minutes après avoir éteint manuellement le module de la chambre parentale, il était de nouveau en surchauffe. Je l'ai alors éteint manuellement de nouveau et j'ai redémarré la box Enki. Cela faisait au moins une semaine que je ne l'avais pas redémarrée. Depuis, cela à l'air d'aller mieux... Pour combien de temps ?

 

@Frederic68: Merci pour l'indication. J'ai vérifié sur la cuisine et la chambre parentale. J'ai désassocié le capteur de température et j'ai vérifié les différents modes : tous en ON sauf le hors gel en OFF. Puis j'ai refait l'association du capteur de température mais cela n'a rien changé.

 

Cordiales salutations,

Alain Reiner

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir Alain, 

Il y a vraiment  un problème de fiabilite avec la régulation  de température  dans Enki avec les modules On/off. 

Je vous invite à  remonter vos problèmes  à  l’equipe Enki à  l’aide de la fonction ”envoyer message ” du lien ci après. 

https://m.facebook.com/EnkiMaisonConnectee. 

Adresser votre message  @ Pierre Yves  et @ Nicolas

J’ai déjà  fait une première  remontée,  mais si on est plusieurs  à signaler  nos problèmes  ils vont se pencher sur nos problèmes 

Tenez nous informé. 

Bien cordialement.  Frédéric 

null
Petit Nouveau
Messages : 4
Inscrit le 30-09-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

je laisse tomber les radiateurs Equation.   Pas fiable de tout.

 

facture de +300€ car les radiateurs restaient allumes sans stop meme si sur l'app la temp était bien regulé.

 

programation à 18c ,  temperature de la maison 20,  et 5 radiateurs encore à pleine puissance... et l'icone de "en train de chauffe eteint" ,    j'ai pasé le mois de janvier à allumer et eteindre manuellement les radiateurs pour eviter que ils continuent a chauffer sans arret, mas pas de chance.

 

Plus grave que ça, on s'est reveilles un soir à 26c dans la chambre avec un bebe..... ( temp regulé a 17.5c sur la app et confimation sur l'ecran du radiateur )

 

 

aucunne confiance au systeme, ça marche bien 1 mois, apres c'est la cata et bon jour les factures d'EDF

 

il y a 3 mois pareil  mais on avait reussi à regler le probleme en reglant la date et l'heure des chauffages...

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

 

@Frederic68Merci Frédéric de ces informations, mais des remontées il y en a eu beaucoup déjà, sur ce forum, sur des tickets d'incidents ouverts, et j'écris encore régulièrement sur le forum... Franchement, quand le grand patron d'Enki (Pierre-Yves) se met à faire le service client lui-même, ce n'est pas de bonne augure.

Sur mon problème, après plusieurs relances écrites et téléphonées sur l'incident que j'ai ouvert depuis bien longtemps déjà, le SAV d'Enki m'a écrit semaine dernière pour me demander des informations complémentaires, que j'ai données Dimanche 10/01 matin, et j'attends un appel téléphonique de leur part dans la semaine.

 

La nouveauté : j'ai remplacé mon module ON/OFF Avidsen de la cuisine par un module pour prise encastrée DIO. J'ai fait ce remplacement Jeudi dernier 07/01. Depuis, plus une seule surchauffe ou sous-chauffe. J'ai donc 8 zones avec modules ON/OFF Avidsen et 1 zone, la cuisine, avec un module pour prise encastrée DIO. Le chauffage de la cuisine est géré par 4 scénarios conditionnels avec périodes d'activation : température jour ON et OFF, et température nuit ON et OFF. Tout fonctionne bien depuis Jeudi.

Il me faut préciser que le radiateur de l'entrée et celui de la cuisine sont dos à dos, de part et d'autre de la même cloison. Les 2 modules avidsen ON/OFF étaient séparés par 5 cm de cloison placo.

 

Que faut-il incriminer? le module Avidsen ON/OFF de la cuisine serait défectueux ? 2 modules Avidsen l'un à côté de l'autre ne peuvent pas fonctionner correctement ? Pourquoi le problème se reportait-il sur toutes les zones de chauffage ?

Même s'il faut attendre encore un peu avant de crier victoire, il serait intéressant de répondre aux questions ci-dessus. J'attends donc l'appel du SAV Enki pour voir cela avec eux.

 

@GarciaGComment pouvez-vous incriminer avec certitude le mauvais fonctionnement des radiateurs Equation ? Avez-vous d'autres radiateurs avec lesquels le système fonctionne correctement ? Si oui, à votre place je demanderais à LeroyMerlin de m'échanger les radiateurs défectueux pour des modèles qui fonctionnent correctement.

 

Cordiales salutations à tous,

Alain Reiner

 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Re-bonjour,

décidément, j'aurais mieux fait d'attendre un peu avant d'écrire... Je viens d'avoir 2 zones en surchauffe simultanément. Pas la cuisine. L'espoir s'envole.

Cordiales salutations,

Alain Reiner

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir Alain,
Merci pour les nouvelles. Moi j'étais avec des modules evology on/off qui marchaient très bien et je suis passé au Advisen on/off pour bénéficier de la mesure de consommation et du bouton de commande manuelle qui est bien pratique quand on a pas toujours le téléphone sur soi et qu'on veut arrêter ou mettre en route son radiateur. Moralité, la mesure de consommation n'est plus disponible dans le système et l'équipe Enki le découvre comme nous et j'ai des arrêts fantômes avec un module qui ne fait pas parti des lots incriminés. C'est la catastrophe.
Pour vos questions, les modules DIo ont une très bonne porté ils fonctionnent à 433Mhz par contre pas de retour d'état. La commande passe en aveugle et pas moyen de le savoir à distance. Vous allez me dire avec les modules Avidsen le retour d'état ne marche pas dans Enki (marche très bien dans Jeedom) . Votre box Enki est loin de vos radiateurs ?
Aviez vous essayé d'utiliser les mêmes scénarios conditionnelles que vous avez mis en place pour le module DIo, appliqués à un de vos modules Avidsen on/off ? ça pourrait répondre à la question pourquoi ça marche en mode scénario et pas dans l'interface chauffage en mode thermostat.
Enfin on aura toujours pas répondu à la question le chauffage dans Enki va t'il marcher correctement un jour ?
C'est une histoire sans fin ... A+ pour des nouvelles.
null
Participant Vétéran
Messages : 43
Inscrit le 04-02-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

[ modifié ]

Impossible de changer les températures Confort, réduit et hors gel Quand je valide ca affiche de nouveau les températures par défaut.
Avec les récepteurs Avidsen fil pilote je positionne le radiateur sur Confort selon le mode d'emploi du radiateur. Voir image.

Equation.jpg
Super Contributeur Vétéran
Messages : 299
Inscrit le 21-10-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir,

 

Les modules Avidsen ne sont vraiment pas fiables: sur les 7 vieux modules qui ont été remplacés chez moi, 1 est défectueux (il s'éteint tous les 2/3 jours). J'ai contacté Avidsen, qui vont me le remplacer à nouveau (il a pourtant une belle étiquette sur le côté wink )

 

Quand à la consommation, elle est remise régulièrement à 0, à n'importe quel moment de la journée. Je l'avais constaté sur les anciens modules....ça continue avec tous les nouveaux. C'est gérable dans Jeedom (il suffit de faire soit même les cumuls quotidiens), mais pas avec Enki.

 

Cdlt,

Philippe

1 box Enki, 7 modules chauffage fil pilote, 5 détecteurs 4 en 1, 2 éclairages Dio, 1 sirène intérieure, 1 station météo Netatmo avec 3 modules additionnels et 6 volets roulant RTS Somfy
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonjour,

 

@Frederic68  : hélas Frédéric, depuis la mise en place du système "Mes Chauffages" il est impossible de faire un scénario impliquant des modules Avidsen et, si j'ai bien compris, plus largement tous les éléments des chauffages... C'est pourquoi j'ai remplacé le module Avidsen de la cuisine par un module pour prise encastrée DIO, afin de pouvoir piloter le chauffage de cette pièce par un système de scénarios.

 

Cordiales salutations,

Alain Reiner

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Screenshot_20210113-202419_Enki.jpgScreenshot_20210113-202325_Enki.jpg

Bonsoir Alain de mon côté  je suis arrivé  à  créer  deux scénario 

Il faut  aller chercher mes chauffage  dans service tout en bas des objets dans sélection action.

 

Cordialement Frédéric 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir Frédéric,

Ha oui, vous avez raison. il est possible de faire un scénario sur une zone/un mode de chauffage comme vous le montrez. Mais mon but était de sortir du système "Mes Chauffages" qui provoquent chez moi des surchauffes ou des sous-chaufes, et de faire des scénarios directement sur les modules Avidsen. Et là, ce n'est pas possible.

Merci de votre aide,

Cordiales salutations,

Alain Reiner

 

null
Petit Nouveau
Messages : 4
Inscrit le 30-09-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

[ modifié ]

@Alain_Reiner   c'est tres simple, 5 radiateurs, les 5 ne marchent plus,  tombé en panne" au meme moment ,  depuis une mise à jours d'enki.

 

redemarrage des radiateurs, reconfiguration et tout marche bien, pour le moment, jusqu'à la nouvelle mise à jour ou similaire. (mises à jours pas repertories car depuis notre achat les radiateurs on perdu pas mal de fontions sans aucune info , p.e  imposible de reprogramer la sonde de temperature , alors diference de 3°c entre le radiateur et le thermo... avant c'était possible)

 

la derniere fois c'était un probleme connu , les radiateurs sans date et heure correcte ne marchent plus.

 

 

Pour les adults , bon, c'est pas aussi grave,  mais avec un bebe dans la chambre c'est pas cool de se reveille à 14c ou à 26c à cause du mauvaise fontionement du radiateur...

 

 

null
Participant Fidèle
Messages : 75
Inscrit le 02-09-2018
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Bonsoir,

 

@GarciaG  Avez-vous contacté le SAV pour ouvrir un incident ?

Support Enki : support.enki@leroymerlin.fr

0806 800 886, du lundi au samedi de 8h à 19h (prix d'un appel local)

Les problèmes que vous décrivez sont importants. J'espère qu'ils vous aideront efficacement. En ce qui me concerne je ne connais pas du tout votre configuration, désolé. A mon avis, si vous n'arrivez pas avoir de l'aide du SAV d'Enki, faites vous reprendre et rembourser vos radiateurs et le système Enki...

 

Cordiales salutations,

Alain Reiner

 

null
Participant Vétéran
Messages : 43
Inscrit le 15-12-2019
IP :

Re: ENKI et vos chauffages ne fonctionnent toujours pas !

Merci à Philippe pour l'information sur ses commandes fantômes sur un de ses modules remplacé et le comportement de la consommation même dans Jeedom. Cela explique certainement que les informations ont été enlevées dans Enki. Ça marche pas trop mal sur les modèles fil pilote c'est dommage.
Salutations. Frédéric
null