Le Forum

73719 sujets: l’espace d’entraide des passionnés de la maison

Rechercher dans les forums
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 

Re: Chauffage avec ou sans détecteur de températur...

Répondre
Participant Fidèle
Messages : 92
Inscrit le 21-08-2018
IP :

Chauffage erreur si j'enlève le 4 en 1

[ modifié ]
 
Participant Fidèle
Messages : 92
Inscrit le 21-08-2018
IP :

Re: Chauffage avec ou sans détecteur de température

[ modifié ]
 
Participant Fidèle
Messages : 92
Inscrit le 21-08-2018
IP :

Re: Chauffage avec ou sans détecteur de température

[ modifié ]
 
Équipe Enki
Messages : 118
Inscrit le 11-09-2018
IP :

Re: Chauffage avec ou sans détecteur de température

Bonjour @Gaetan81,

 

Je viens vers vous pour vous donner quelques informations concernant votre problème.

 

J'ai pu discuter avec le support qui m'a mis au courant des discussion que vous avez eues avec eux.

 

- Concernant la sonde 4en1, il semblerait que même si vous l'enlevez de la zone, celui-ci continue d'envoyer le relevé de température dans la zone (alors qu'il n'y est plus), d'où la possible apparition de ce message d'erreur

- Concernant la température fixe de 20°C de votre sonde, il semblerait que cela soit le dernier relevé de température avant la mort de la pile et vu qu'il n'y a pas eu de changement, celle ci est restée fixe à 20°C.

 

- Concernant l'OS, vous remarquez donc ces problèmes uniquement sur iOS et non sur Android ?
Pourriez-vous nous indiquer des versions de vos OS pour que l'on puisse effectuer des tests afin de solutionner votre problème ?

En vous remerciant et en restant à votre écoute !

Bonne journée