Le Forum

73260 sujets: l’espace d’entraide des passionnés de la maison

Rechercher dans les forums
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 

Re: Problème branchement Bouton poussoir et prise

Répondre
Petit Nouveau
Messages : 3
Inscrit le 01-10-2019
IP :
Solution approuvée

Problème branchement Bouton poussoir et prise

Bonjour à tous,

 

Je vous expose mon problème : 

J'ai remplacé un bouton poussoir connecté à un télérupteur qui commande 2 luminaires, par une prise  ET un bouton poussoir.

Tout fonctionne bien, la prise est alimentée, le bouton allume et eteint les lampes.

Seulement quand je branche un chargeur de portable sur la prise, les lampes s'allument toutes seules et 1min après elles s'eteignent et ainsi de suite toutes les minutes.

Quand j'y branche une lampe de chevet pour faire le test elle reste allumée et n'a pas d'impact sur les luminaires commandés par le bouton poussoir. Mais le problème intervient quand j'appuis sur le bouton, la lampe de chevet se coupe une fraction de seconde.

Je suppose qu'il y a un problème sur mon branchement...

 

Mon installation en parallèle : la phase et le neutre sont connecté à la prise qui renvoit une phase et un neutre sur le bouton. 

 

Auriez-vous une piste de reflexion ?

 

Je vous remercie

Bonne soirée à tous.

 

Cawa

 

null

Solutions approuvées
Modérateur - Passionné du Forum Vétéran
Messages : 4640
Inscrit le 07-04-2007
IP :

Re: Problème branchement Bouton poussoir et prise

[ modifié ]

Je vous donne un exemple de schéma de télérupteur, en fait 2 schéma car il y existe 2 types de câblage possible.

 

Pour alimenter une prise, il faut phase/neutre/terre, soit rouge/bleu/vertjaune en reprenant les couleurs de mes dessins.

 

Vous voyez que dans les 2 schémas, vous n'avez pas ce qu'il faut au niveau des poussoirs, sauf si par chance ces fils passent au fond du boitier d'encastrement

Carminas

Voir la solution dans l'envoi d'origine

Télérupteur 1.jpg

Toutes les réponses
Modérateur - Passionné du Forum Vétéran
Messages : 4640
Inscrit le 07-04-2007
IP :

Re: Problème branchement Bouton poussoir et prise

Bonsoir

 

Il faudrait savoir la manière dont vous avez câbler tout cela.

 

Mais sur le poussoir, vous devriez avoir une phase et un retour poussoir, pas de neutre (sinon court-circuit assuré)

Carminas
Petit Nouveau
Messages : 3
Inscrit le 01-10-2019
IP :

Re: Problème branchement Bouton poussoir et prise

Ok donc j'ai du confondre le neutre avec le retour de poussoir je suppose.

Sans neutre est-il possible de cabler une prise en alimentation "continue" (non soumise aux boutons poussoir) ?

J'avoue que j'ai du mal à voir la solution.

null
Modérateur - Passionné du Forum Vétéran
Messages : 4640
Inscrit le 07-04-2007
IP :

Re: Problème branchement Bouton poussoir et prise

[ modifié ]

Je vous donne un exemple de schéma de télérupteur, en fait 2 schéma car il y existe 2 types de câblage possible.

 

Pour alimenter une prise, il faut phase/neutre/terre, soit rouge/bleu/vertjaune en reprenant les couleurs de mes dessins.

 

Vous voyez que dans les 2 schémas, vous n'avez pas ce qu'il faut au niveau des poussoirs, sauf si par chance ces fils passent au fond du boitier d'encastrement

Carminas
Télérupteur 1.jpg
Petit Nouveau
Messages : 3
Inscrit le 01-10-2019
IP :

Re: Problème branchement Bouton poussoir et prise

Merci pour cette reponse. 

Malheureusement je vais devoir faire autrement.

Bonne soirée

null