Accueil
Forum d'entraide

Forum d'entraide

Bienvenue! La communauté Leroy Merlin, c’est un espace d’inspiration, d’entraide et de partage pour ceux qui ont des questions, ceux qui ont des réponses et aussi ceux qui ont un peu des deux.
Commencez à écrire ici
Tous DécorationJardinageBricolageConstruction et rénovationMaison connectéeAménagementÉconomies d'énergieCharte et ModérationBesoin d'aide ? Le site et ses outilsSatisfait ou pas satisfait ? Dites-le nousConvivialité
Filtrer
Patrick59250
12/14/19-23:20

Bonjour j’aimerais mettre un interrupteur simple sans fil avec récepteur mais est-ce que quelqu’un pourrait me dire si je prendre un interrupteur au caractéristique Entrée: 100-250VAC, 50/60 Hz

Sortie: 100-250V CA, 50/60 Hz

Charge maximale:10A

Puissancemaximale: pour les lampes à économie d'énergie, telles que LED, lampefluorescente jusqu'à une puissance de 300W (10a); pour lampe à incandescence,lampe au tungstène, lampe halogène jusqu'à une puissance de 2500W (10a); pourles autres appareils électriques jusqu'à une puissance de 2500W (10a)

Et mon plafonnier m’indique : 6x maxi 60 Watt
220-240v
50/60Hz

Sachant que mon plafonnier industriel je veux mettre 6 ampoules led qui éclairage pas trop fort et pas trop faible non plus

Est-ce que je peux commander cette interrupteur ou prendre un 1000w par exemple ????

Cordialement

cargo
12/14/19-23:00

Bonjour j ai deux radiateurs électriques hjm dont l interupteur est brule. La protection des cosses sont brules . Surchauffe ? Merci pr les reponses

Sonews
12/14/19-21:24

Bonjour à tous,

La box Enki est-elle vraiment compatible avec l'alame Somfy Home Alarm et plus précisément la caméra Somfy One+

J'ai lié mon système Somfy (caméra Somfy One plus) à la box Enki mais impossible de faire quoi que ce soit ensuite.

Lorsque j'essai de l'associer à un objet (télécommande) ou créer un scénario c'est impossible car l'onglet de l'alarme Somfy est grisé (donc non cliquable).

Que faire ?

Merci pour votre aide

Mission suggérée Voir tout
Publiez votre première réponse sur le forum d'entraide
10
An-Liz
12/14/19-18:54

Bonsoir la communauté,

Je m'adresse à vous pour la 1re fois ici, car après avoir décollé des lampes tactiles hexagonales Quantum, tout juste fixées via sticker dans la chambre de ma fille (les lampes commençaient à bruler au bout de 5mn !!), le sticker de l'une d'elle m'a arrachée un morceau d'enduit + peinture (sur mur porteur béton).

Je vous joins les photos, la surface abimée est assez petite mais c'est assez inesthétique car on voit le béton, et la peinture risque de s'ffriter bcp plus à force..

Sachant que je ne suis pas du tout, mais alors pas du tout bricoleuse, comment pourrais-je rapidement masquer au mieux cela sans devoir repeindre tout le mur ? :/

Merci d'avance de vos conseils

Anne-Lise, bricoleuse niveau -1000 ! 😞

IMG_0794.jpgIMG_0795.jpg

résolu
JohnFord
12/14/19-18:17

Bonjour,

J'ai effectué une commande en ligne le 14/12019 d'un touret à meuler Scheppach Sml200l à 89€.

N'arrivant pas à valider cette commande en étant connecté à mon compte, j'ai passé commande sans être connecté.

Elle semble avoir été validée car à la fin de ma démarche une page m'indique que ma « commande no 108236923 a bien été enregistrée le 14 décembre 2019. » (voir pièce jointe).

N'ayant pas reçu de mail de confirmation je me pose la question de la validité de cette commande qui doit être livrée à domicile.

Pouvez-vous me confirmez la validité de cette commande ?

Cordialement.

Pas reçu de mail de confirmation de commande.
résolu
Dirtdiver67
12/14/19-18:07

Bonjour
J'ai un soucis de coup de belier sur mon installation d'eau chaude.Ça se produit lors de la fermeture de l'eau chaude au 1er étage uniquement avec la baignoire ,douche et lavabos.J'ai une tuyauterie en cuivre.Au rez de chaussé pas de soucis avec l'eau chaude ça manque même un peu de pressiln comparé à l'étage.
Merci pour votre aide.

forumfab
Premiers gestes 🧤
12/14/19-16:57

Perte régulière de scénario sur Alexa

Pourtant le scénario est fonctionnel manuellement sur l'application ENKI

Il suffit de relancer le ALEXA discover devoces pour que cela refonctionne !

Donc une perte entre ALEXA et le serveur ENKI ?

résolu
etiennedetrie
Premiers gestes 🧤
12/14/19-16:27

Bonjour à tous,

Lors de chaque machine, une quantité importante d'eau (je dirais entre 1L et 2L) remonte du tuyau d'évacutation au niveau de l'entrée du tuyau flexible. J'ai trouvé un certain nombre de réponses sur les forums (merci déjà pour ça !) mais jusqu'à présent, aucune n'a fonctionné. J'ai notamment mis du produit de débouchage et fait passer un furet. J'ai vraiment le sentiment qu'il n'y a pas de bouchon. D'ailleurs lorsque je verse une bouteille d'eau d'1,5L en appuyant au maximum dessus pour faire le plus gros débit possible, je n'ai pas de problème de fuite.

Comme vous le voyez sur la 2ème photo, le siphon du lave-linge descend au niveau d'un T. J'imagine, que d'un côté ça part vers l'évacuation, et de l'autre ça rejoint l'évier de la cuisine et le lave-vaissalle. Je n'ai aucune problème de fuite ni avec l'évier ni avec le lave-vaisselle, ce que me laisse penser que je n'ai bel et bien pas de problème de bouchon dans le tuyau d'évacuaiton.

Le problème peut-il venir du siphon autre qu'un problème de bouchon ?

Merci d'avance à la communauté pour votre aide !

Etienne

IMG_1559.jpgIMG_1561.jpg