Accueil / Forum d'entraide / Probleme avec servo moteur de chaudiere Viessmann
jpierre27
Premiers gestes 🧤
12/12/23-17:11

Probleme avec servo moteur de chaudiere Viessmann

BonjourJ'ai une chaudiere Vitola biferal de 1985 qui fonctionne très bien d'après son entretien annuel.Toutefois il semble qu'un problème apparaisse sur le servo moteur de la vanne 4 voies 7059794.Depuis quelques jours alors que ce moteur commandé par la chaudière devrait soit fermer la vanne pour faire son eau chaude ou l'ouvrir totalement pour envoyer l'eau chaude dans les radiateurs, ce moteur s'arrête au milieu de la course sans aller vers l'ouverture totale de la vanne, on voit le levier tenter d'avancer puis reculer un peu et ce plusieurs fois avant de se stabiliser au milieu. Evidemment nous n'avons que des radiateurs tièdes dans ce cas.Le technicien qui entretient notre chaudiere au bout de 5mn de constat et sans faire de test particulier sauf de vérifier que la vanne en elle même n'est pas grippée conclut qu'il faut changer le moteur.Or ce modèle ne semble plus se faire et son remplaçant coute 700€ au lieu de 330€ pour celui d'origine.Mais depuis hier le moteur semble aller au bout de sa course et envoyer a nouveau l'eau chaude en totalité vers les radiateurs puis recommencer son stationnement au milieu de sa course.Que faut il penser, est ce une panne et faut il changer le moteur ou est ce normal, la chaudière étant très automatisée et gérée par sonde exterieure.Vous comprendrez mon inquiétude de devoir payer un nouveau moteur pour rien si ce problème n'en n'est pas un.Pouvez vous m'éclairer a ce sujet , j'ai reçu le devis de remplacement du moteur pour 700€Merci a l'avance de votre aide.Cordialement
Continuez d'explorer la communauté !