Accueil / Forum d'entraide / Probleme avec Neon Opal 2x18W marque StarLicht
BlankUser
11/12/10-15:19

Probleme avec Neon Opal 2x18W marque StarLicht

Bonjour,

J’ai fait l’acquisition au d’un néon StarLicht Opal 2x18W, au magasin Leroy-Merlin de Bois d'Arcy.

Après installation, je rencontre un problème qu ej en'arrive pas à résoudre.
Le néon s’allume correctement, mais à l'extinction du néon, celui-ci fait sauter les plombs, quasiment à chaque fois mais pas systématiquement.
J'ai branché une ampoule simple à la place, et ça marche parfaitement. J'en conclus que le câblage et l'interrupteur sont à priori hors de cause.
Pensant que cela venait du produit, je suis allé l'échanger.
Mais le problème persiste même avec un autre produit identique. Donc il y a peu de chance que ce soit un problème de produit défectueux. Les vendeurs de Leroy ne savent pas me dire où il y aurait un problème et se contentent de me proposer un nouveau remplacement, mais j’aimerai comprendre l’origine du problème et éviter de me refaire un énième aller-retour !

Il n'y a aucune recommandation particulière ou contre-indication concernant l’installation électrique dans la notice.
Dans le néon, il y a une capa montée en parallèle entre la ligne et le neutre. Je l'ai retirée pour voir. Ca ne change rien.
Au niveau du tableau électrique, ce néon est branché sur une ligne de lumière avec un fusible 10A, et il y a un disjoncteur différentiel. C'est ce dernier qui disjoncte. Sur le même rail j'ai d'autres fusibles dont 1 de 32A pour une plaque à induction.

Y aurait-il un défaut d'isolation ? Une incompatibilité ? Une charge trop importante ?
Que faire ?

Merci par avance de vos bons conseils.

Cordialement
TB

Continuez d'explorer la communauté !