/ branchement thermostat sol chauffant impossible
résolu
BlankUser
26/11/19-14:35 (édité)

branchement thermostat sol chauffant impossible

Bonjour à tous,

après avoir passé des heures a lire et retourner les notices dans tous les sens, j'en appelle à vous afin de m'aider à régler mon problème de chauffage.

Je vous explique mon problème:

ma maison (15 ans) a un chauffage au sol, jusque la tout va bien. comme tous les thermostats de la maison (1 par pièce) avant lui celui du salon vient de rendre l'ame. il reste allumé mais ne chauffe plus. j'ai eu 6 fois le souci donc j'en ai d'avance.

Sauf que la, et bien je seche sur le branchement car les fils sont très particuliers.

pour les autres, j'avais la phase, le neutre, les deux fils du corps de chauffe et le fil pilote (qui est marron chez moi...)

les autres sont branchés comme cela:

IMG_5205.jpg

ce qui colle avec le schéma

IMG_5223.jpg

la, je demonte le thermostat et je trouve cela:

IMG_5207.jpg

avec ca comme schema:

o135v20 IM0000072 (2).jpg

j'en déduis que:

ma phase est noire,

mon neutre bleu evidemment,

qu'il manque le neutre du corps chauffant qui doit etre relié directement quelque part

que le blanc (pourquoi blanc?) est le fil pilote

que le orange est la phase qui part vers le corps chauffant...

j'ai donc fait ça:

IMG_5222.jpg

et la tout s'allume (je me dis que j'ai bon) mais en place depuis 8 heures, le sol n'a meme pas un fremissement de montée en température.....

Si cela peut aider:

j'ai 230v entre le noir et le bleu

j'ai 160v entre le balnc e le bleu

j'ai 60v entre le balnc et le noir....

Est ce qu'une bonne ame verrait ou je me suis planté? parce que ca commence a cailler dans le salon. :-(

merci d'avance à tous les spécialistes

Continuez d'explorer la communauté !