Rechercher dans les forums

chauffe eau qui ne fonctionne qu'en marche forcée!...

Répondre
Petit Nouveau
paul97
Messages : 10
Inscrit le ‎20-12-2001

chauffe eau qui ne fonctionne qu'en marche forcée!!!

bonjour!
nous avons changé notre installation de triphasée en mono.
notre electricien (en qui j'ai vraiment énormément confiance) a donc adapté notre chauffe eau pour qu'il puisse continuer à fonctionner.
or, depuis ce temps notre chauffe eau ne marche plus qu'en marche forcée! edf a vérifié que les heures creuses étaient bien reçues par le relais "jour/nuit" pas de pb à ce niveau.
notre électricien a changé 2 fois le relais et tous les tests prouvent que tout marche...mais nous n'avons pas d'eau chaude si le contacteur est sur "auto"... et nous en avons en marche forcée.
Notre électricien ne comprend pas... nous non plus, edf non plus....
qqu'un a t'il une explication à donner?
le contacteur rebascule bien sur auto qd les heures creuses arrivent, nous avons tout vérifié!

si quu'un pouvait nous aider ce serait génial!
merci!
Veuillez utiliser du texte brut.
Petit Nouveau
Gwenddydd
Messages : 11
Inscrit le ‎16-03-2002

chauffe eau qui ne fonctionne qu'en marche forcée!!!

Ave,

Au moment de l'apparition du signal HC, le contacteur bascule-t-il ?

Si oui, cela s'entend et je pense alors à une "erreur" de câblage, genre inversion entre phase et neutre quelque part (chauffe eau câblé entre 2 phases au lieu de phase et neutre, par exemple, la ddp entre les 2 phases étant mauvaise lorsque le signal HC est présent, bonne lorsqu'il est absent, ou "gag" avec le fil de terre, etc). Indice, il y a alors de fortes chances pour que le chauffe eau ne fonctionne pas pendant la période de présence du signal HC, même s'il est en position Marche Forcée.

Si non (pas de bruit de basculement, voyant restant en position 0, etc.) c'est à priori un pb de tension sur le signal de commande : effondrement de tension au moment de la fermeture du contacteur, par exemple. Le prouver en faisant un relevé aux bornes de cmde du contacteur au moment de l'apparition du signal, et voir EDF.

Pour d'autres idées, il faudrait avoir le schéma de l'intégralité de l'installation ;-))
Par exemple, relai inverseur en série sur l'installation, ouvert en présence du signal HC, et autres.

G.
Veuillez utiliser du texte brut.
Petit Nouveau
paul97
Messages : 10
Inscrit le ‎20-12-2001

chauffe eau qui ne fonctionne qu'en marche forcée!!!

merci bcp pour cette réponse dont j'ai fait part à mon électricien.
`voici les derniers essais entrepris:
il a shunté le contacteur jour/nuit et mis une horloge à la place: ça ne marche pas
on a essayé en marche forcée la nuit aux hc: ça ne marche pas...
on s'est levé la nuit, on a branché une ampoule sur le chauffe eau et elle s'allume: l'électricité arrive bien!

votre explication cependant laisse perplexe mon électricien qui ne comprend pas pourquoi sur une résistance (celle du chauffe eau) il y aurait une question de polarité qui interviendrait?
pourquoi aux heures creuses le pb n'est pas le même qu'aux heures pleines?? (en effet cela marche toujours aussi bien aux heures pleines...)
Vos explications seraient donc les bienvenues, en attendant nous allons essayer d'inverser phase/neutre (qui sont bien branchées à priori, sf si les couleurs ont été inversées avant...) et si ça marche, nous vous serons d'une reconnaissance éternelle! ;-)
mais ce serait super sympa de nous expliquer pourquoi (cf questions au dessus)
merci bcp!!!!!
Veuillez utiliser du texte brut.
Petit Nouveau
phiphi180
Messages : 148
Inscrit le ‎22-08-2001

relais chauffe-eau

Bonjour

Envoyez moi un message, et je vous enverrai par retour un dessin explicatif

A votre service

Phiphi

Menard.philippe@wanadoo.fr
Veuillez utiliser du texte brut.
Petit Nouveau
paul97
Messages : 10
Inscrit le ‎20-12-2001

relais chauffe-eau

bonjour!

donc verdict: la phase et le neutre était bien inversées et depuis que c'est remis, effectivement ça marche!
donc comme convenu reconnaissance éternelle pour gwenddydd!! (j'espère que je n'ai pas fait de fautes) ;-)

en fait l'inversion date d'avant, le chauffe eau ayant été installé au départ par mon beau père, qui a du mettre la phase en bleu et le neutre en rouge, et notre électricien n'a pas vérifié, car il pensait qu'il n'y avait pas de pb de polarité sur un chauffe eau (j'avoue que je ne comprends pas non plus ....)

phiphi: je vous ai envoyé un mail

toutes les explications seront les bienvenues!

merci encore à tous!
Veuillez utiliser du texte brut.
Petit Nouveau
Gwenddydd
Messages : 11
Inscrit le ‎16-03-2002

relais chauffe-eau

Hehe !
Gwenddydd était la soeur de Merlin, ça aide ;-))

Blague à part :
Le secret, c'est que, certains fils étant inversés, la présence du signal HC modifiait les potentiels vus par le chauffe eau. Ce qui avait de fortes chance d'être lié à des erreurs de câblage.

Le raisonnement vient du fait que au niveau du contacteur, vu par le signal puissance, il n'y a aucune différence entre le position marche forcée et la position commutée.
C'est toujours un interrupteur fermé, manuellement ou électro-mécaniquement...
Le pb venait donc d'ailleurs, et le coup des potentiels devenait "probable".

Contente de vous avoir aidé.

G.
Veuillez utiliser du texte brut.
Petit Nouveau
paul97
Messages : 10
Inscrit le ‎20-12-2001

relais chauffe-eau

salut gwenddyd,
je suis désolée archi embêtée, mais j'y ai tellement cru que ça marchait...et bien non, je pense que l'horloge qui avait été remise à la place du contacteur était mal réglée et donc le chauffe eau chauffait un petit peu qd même (car il marchait un peu pdt les heures pleines)
edf s'arrache les cheveux, notre électricien aussi, on a vérifié en pleine nuit, il n'y a pas de chute de tension, tout semble ok à tous les niveaux et rien ne va en fait, c'est pénible!
merci de tes autres idées si tu en as!
Veuillez utiliser du texte brut.